<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="bn-BD" > <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="bn-BD" > <![endif]-->
<!--[if gt IE 9]><!--> <html lang="bn-BD" > <!--<![endif]-->
<head>
	<script data-ad-client="ca-pub-2815018576005733" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
    <meta charset="UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://bdsangbad24.com/xmlrpc.php" />
	<script data-ad-client="ca-pub-2815018576005733" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    
<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="twitter:title" content="চাঁপাইনবাবগঞ্জে গাঁজা সহ এক মাদক ব্যবসায়ীকে গ্রেফতার করেছে র্র্যাব"/>
<meta property="twitter:url" content="http://bdsangbad24.com/%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%9c%e0%a6%be-%e0%a6%b8%e0%a6%b9/"/>
<meta property="twitter:card" content="summary"/>
<meta property="twitter:description" content="ফয়সাল আজম অপু: চাঁপাইনবাবগঞ্জ সদর উপজেলার কালুপুর হতে গাঁজাসহ এক মাদক ব্যবসায়ীকে গ্রেফতার করেছে র‌্যাব-৫। শনিবার (৪ জুলাই) সকাল পৌনে ১০টার দিকে চেক পোষ্ট&hellip;
"/>
<meta property="twitter:image" content="http://bdsangbad24.com/wp-content/uploads/2020/07/106629625_1614530522033835_3498256441788090652_n-300x140.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->

	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>চাঁপাইনবাবগঞ্জে গাঁজা সহ এক মাদক ব্যবসায়ীকে গ্রেফতার করেছে র্র্যাব | বিডি সংবাদ টোয়েন্টিফোর ডটকম</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://bdsangbad24.com/চাঁপাইনবাবগঞ্জে-গাঁজা-সহ/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="চাঁপাইনবাবগঞ্জে গাঁজা সহ এক মাদক ব্যবসায়ীকে গ্রেফতার করেছে র্র্যাব | বিডি সংবাদ টোয়েন্টিফোর ডটকম" />
	<meta property="og:description" content="ফয়সাল আজম অপু: চাঁপাইনবাবগঞ্জ সদর উপজেলার কালুপুর হতে গাঁজাসহ এক মাদক ব্যবসায়ীকে গ্রেফতার করেছে র‌্যাব-৫। শনিবার (৪ জুলাই) সকাল পৌনে ১০টার দিকে চেক পোষ্ট পরিচালনা করে ওই মাদক ব্যবসায়ীকে ৩ কেজি গাঁজাসহ গ্রেফতার করে র‌্যাব-৫। গ্রেফতারকৃত গাঁজা ব্যবসায়ী চাঁপাইনবাবগঞ্জ পৌরসভার ৪ নং ওয়ার্ডের দারিয়াপুর মধ্যপাড়া গ্রামের গোলাম মোস্তফার ছেলে মোঃ গোলাম মোর্শেদ (৪০)। এসময় তার [&hellip;]" />
	<meta property="og:url" content="http://bdsangbad24.com/চাঁপাইনবাবগঞ্জে-গাঁজা-সহ/" />
	<meta property="og:site_name" content="বিডি সংবাদ টোয়েন্টিফোর ডটকম" />
	<meta property="article:publisher" content="https://www.facebook.com/BDSangbad/" />
	<meta property="article:author" content="http://bdsangbad24facebook.com" />
	<meta property="article:published_time" content="2020-07-04T15:08:35+00:00" />
	<meta property="og:image" content="http://bdsangbad24.com/wp-content/uploads/2020/07/106629625_1614530522033835_3498256441788090652_n.jpg" />
	<meta property="og:image:width" content="945" />
	<meta property="og:image:height" content="441" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://bdsangbad24.com/#website","url":"http://bdsangbad24.com/","name":"\u09ac\u09bf\u09a1\u09bf \u09b8\u0982\u09ac\u09be\u09a6 \u099f\u09c7\u09be\u09df\u09c7\u09a8\u09cd\u099f\u09bf\u09ab\u09c7\u09be\u09b0 \u09a1\u099f\u0995\u09ae","description":"\u0985\u09ac\u09bf\u09b0\u09be\u09ae \u09ac\u09be\u0982\u09b2\u09be\u09b0 \u0996\u09ac\u09b0","potentialAction":[{"@type":"SearchAction","target":"http://bdsangbad24.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"bn-BD"},{"@type":"ImageObject","@id":"http://bdsangbad24.com/%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%9c%e0%a6%be-%e0%a6%b8%e0%a6%b9/#primaryimage","inLanguage":"bn-BD","url":"http://bdsangbad24.com/wp-content/uploads/2020/07/106629625_1614530522033835_3498256441788090652_n.jpg","width":945,"height":441},{"@type":"WebPage","@id":"http://bdsangbad24.com/%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%9c%e0%a6%be-%e0%a6%b8%e0%a6%b9/#webpage","url":"http://bdsangbad24.com/%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%9c%e0%a6%be-%e0%a6%b8%e0%a6%b9/","name":"\u099a\u09be\u0981\u09aa\u09be\u0987\u09a8\u09ac\u09be\u09ac\u0997\u099e\u09cd\u099c\u09c7 \u0997\u09be\u0981\u099c\u09be \u09b8\u09b9 \u098f\u0995 \u09ae\u09be\u09a6\u0995 \u09ac\u09cd\u09af\u09ac\u09b8\u09be\u09df\u09c0\u0995\u09c7 \u0997\u09cd\u09b0\u09c7\u09ab\u09a4\u09be\u09b0 \u0995\u09b0\u09c7\u099b\u09c7 \u09b0\u09cd\u09b0\u09cd\u09af\u09be\u09ac | \u09ac\u09bf\u09a1\u09bf \u09b8\u0982\u09ac\u09be\u09a6 \u099f\u09c7\u09be\u09df\u09c7\u09a8\u09cd\u099f\u09bf\u09ab\u09c7\u09be\u09b0 \u09a1\u099f\u0995\u09ae","isPartOf":{"@id":"http://bdsangbad24.com/#website"},"primaryImageOfPage":{"@id":"http://bdsangbad24.com/%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%9c%e0%a6%be-%e0%a6%b8%e0%a6%b9/#primaryimage"},"datePublished":"2020-07-04T15:08:35+00:00","dateModified":"2020-07-04T15:08:35+00:00","author":{"@id":"http://bdsangbad24.com/#/schema/person/82b2bb99371f82d602f3befa4e0eb93a"},"inLanguage":"bn-BD","potentialAction":[{"@type":"ReadAction","target":["http://bdsangbad24.com/%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%9c%e0%a6%be-%e0%a6%b8%e0%a6%b9/"]}]},{"@type":["Person"],"@id":"http://bdsangbad24.com/#/schema/person/82b2bb99371f82d602f3befa4e0eb93a","name":"news ak1","image":{"@type":"ImageObject","@id":"http://bdsangbad24.com/#personlogo","inLanguage":"bn-BD","url":"http://1.gravatar.com/avatar/1ccad82868c4338b3e1805863a48b182?s=96&d=mm&r=g","caption":"news ak1"},"sameAs":["http://bdsangbad24facebook.com"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.maateen.me' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="বিডি সংবাদ টোয়েন্টিফোর ডটকম &raquo; ফীড" href="http://bdsangbad24.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="বিডি সংবাদ টোয়েন্টিফোর ডটকম &raquo; মন্তব্য ফীড" href="http://bdsangbad24.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="বিডি সংবাদ টোয়েন্টিফোর ডটকম &raquo; চাঁপাইনবাবগঞ্জে গাঁজা সহ এক মাদক ব্যবসায়ীকে গ্রেফতার করেছে র্র্যাব মন্তব্যের ফিড" href="http://bdsangbad24.com/%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%9c%e0%a6%be-%e0%a6%b8%e0%a6%b9/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bdsangbad24.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='http://bdsangbad24.com/wp-content/plugins/print-post-and-page/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='http://bdsangbad24.com/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://bdsangbad24.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bf-better-social-font-icon-css'  href='http://bdsangbad24.com/wp-content/themes/better-mag/includes/libs/better-framework/assets/css/better-social-font-icon.css?ver=2.5.25' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-css'  href='http://bdsangbad24.com/wp-content/plugins/better-social-counter/css/style.css?ver=1.4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://bdsangbad24.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='solaiman-lipi-css-css'  href='//fonts.maateen.me/solaiman-lipi/font.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='corona-css-css'  href='http://bdsangbad24.com/wp-content/plugins/corona-results-bangladesh/corona.css?ver=1593875458' type='text/css' media='all' />
<link rel='stylesheet' id='bf-pretty-photo-css'  href='http://bdsangbad24.com/wp-content/themes/better-mag/includes/libs/better-framework/assets/css/pretty-photo.css?ver=2.5.25' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://bdsangbad24.com/wp-content/themes/better-mag/css/bootstrap.min.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://bdsangbad24.com/wp-content/themes/better-mag/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=2.5.25' type='text/css' media='all' />
<link rel='stylesheet' id='better-mag-css'  href='http://bdsangbad24.com/wp-content/themes/better-mag/style.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-mag-child-css'  href='http://bdsangbad24.com/wp-content/themes/better-mag-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-mag-style-dark-css'  href='http://bdsangbad24.com/wp-content/themes/better-mag/css/style-dark.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather-css'  href='http://bdsangbad24.com/wp-content/plugins/better-weather/includes/libs/better-weather/css/bw-style.min.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,600,300' type='text/css' media='all' />
<script type='text/javascript' src='http://bdsangbad24.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://bdsangbad24.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://bdsangbad24.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bdsangbad24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bdsangbad24.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='http://bdsangbad24.com/?p=52237' />
<link rel="alternate" type="application/json+oembed" href="http://bdsangbad24.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbdsangbad24.com%2F%25e0%25a6%259a%25e0%25a6%25be%25e0%25a6%2581%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%25a8%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a6%2597%25e0%25a6%259e%25e0%25a7%258d%25e0%25a6%259c%25e0%25a7%2587-%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%2581%25e0%25a6%259c%25e0%25a6%25be-%25e0%25a6%25b8%25e0%25a6%25b9%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bdsangbad24.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbdsangbad24.com%2F%25e0%25a6%259a%25e0%25a6%25be%25e0%25a6%2581%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%25a8%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a6%2597%25e0%25a6%259e%25e0%25a7%258d%25e0%25a6%259c%25e0%25a7%2587-%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%2581%25e0%25a6%259c%25e0%25a6%25be-%25e0%25a6%25b8%25e0%25a6%25b9%2F&#038;format=xml" />
	<script type="text/javascript">
	    var ajaxurl = 'http://bdsangbad24.com/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
	<style>/* CSS added by WP Meta and Date Remover*/.entry-meta {display:none !important;}
	.home .entry-meta { display: none; }
	.entry-footer {display:none !important;}
	.home .entry-footer { display: none; }</style>		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://bdsangbad24.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://bdsangbad24.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- BetterFramework Auto Generated CSS -->
<style type='text/css' media='screen'>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</style>
<!-- /BetterFramework Auto Generated CSS -->

<!-- BetterFramework Head Inline CSS -->
<style>
.header {
    padding: 0px 0 30px 0;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">
			.coronavirus-statistics h2 {
    margin-top: 12px;
    font-size: 25px;
    text-align: center;
    font-weight: bold;
}

.coronavirus-statistics .body .content .text {
    color: #ffffff;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
    <!--[if lt IE 9]>
    <script src="http://bdsangbad24.com/wp-content/themes/better-mag/js/html5shiv.min.js"></script>
    <script src="http://bdsangbad24.com/wp-content/themes/better-mag/js/respond.min.js"></script>
    <![endif]-->
	

</head>
<body class="post-template-default single single-post postid-52237 single-format-standard animation_image_zoom enabled_back_to_top active-lighbox  active-emphasize-first-p boxed wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="main-wrap"><div class="top-bar">
    <div class="container">
        <div class="row">
            <div class="col-lg-6 col-sm-6 col-xs-12 top-bar-left clearfix">
                <div  id="better-news-ticker-2" class=" widget-havent-icon top-bar-widget widget widget_better-news-ticker">        <div class="bf-shortcode bf-news-ticker " data-time="12000">
            <p class="heading ">নির্বাচিত খবর</p>
            <ul class="news-list">
                                <li><a class="limit-line ellipsis" href="http://bdsangbad24.com/%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%9c%e0%a6%be-%e0%a6%b8%e0%a6%b9/">চাঁপাইনবাবগঞ্জে গাঁজা সহ এক মাদক ব্যবসায়ীকে গ্রেফতার করেছে র্র্যাব</a></li>
                                <li><a class="limit-line ellipsis" href="http://bdsangbad24.com/%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%ac/">বিয়ের দাবীতে প্রেমিকের বাড়িতে প্রবাসী প্রেমিকার অনশন</a></li>
                                <li><a class="limit-line ellipsis" href="http://bdsangbad24.com/%e0%a6%ad%e0%a7%8b%e0%a6%b2%e0%a6%be%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%a8%e0%a6%a8-%e0%a6%8f%e0%a6%ae%e0%a6%aa%e0%a6%bf%e0%a6%93-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be/">ভোলাহাটে নন এমপিও শিক্ষা প্রতিষ্ঠানে প্রধানমন্ত্রীর প্রণোদনা অর্থের চেক বিতরণ</a></li>
                                <li><a class="limit-line ellipsis" href="http://bdsangbad24.com/%e0%a6%ad%e0%a7%8b%e0%a6%b2%e0%a6%be%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%87-%e0%a6%86/">ভোলাহাটে করোনা ভাইরাসে আরও ১জনের মৃত্যু</a></li>
                                <li><a class="limit-line ellipsis" href="http://bdsangbad24.com/%e0%a6%aa%e0%a6%be%e0%a6%ac%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%ad%e0%a7%81%e0%a6%b2%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%ac/">পাবনার ভুলবাড়িয়ায় পূর্ব শত্রুতার জের ধরে হামলা: গ্রেফতার ২</a></li>
                                <li><a class="limit-line ellipsis" href="http://bdsangbad24.com/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ad%e0%a6%be-%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%ac%e0%a7%87%e0%a6%b7%e0%a6%a3%e0%a7%87-%e0%a6%a7%e0%a7%8d%e0%a6%b0%e0%a7%81%e0%a6%ac-%e0%a6%ae/">প্রতিভা অন্বেষণে ধ্রুব মিউজিকের ব্যতিক্রমী আয়োজন</a></li>
                                <li><a class="limit-line ellipsis" href="http://bdsangbad24.com/%e0%a6%86%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%80-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be/">আদিবাসী শিক্ষার্থীদের মাঝে অনলাইন শিক্ষা উপকরণ ল্যাপটপ ও স্মার্ট ফোন বিতরণ</a></li>
                                <li><a class="limit-line ellipsis" href="http://bdsangbad24.com/%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%95-%e0%a6%ae%e0%a7%87%e0%a7%9f%e0%a6%b0-%e0%a6%b2%e0%a6%bf%e0%a6%9f%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%a5%e0%a7%87-%e0%a6%ac%e0%a6%bf/">রাসিক মেয়র লিটনের সাথে বিদায়ী জেলা প্রশাসকের সৌজন্য সাক্ষাৎ</a></li>
                                <li><a class="limit-line ellipsis" href="http://bdsangbad24.com/%e0%a6%ac%e0%a6%97%e0%a7%81%e0%a7%9c%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%ac%e0%a6%bf%e0%a6%b9%e0%a7%80%e0%a6%a8-%e0%a6%b8%e0%a7%9c%e0%a6%95/">বগুড়ায় সংস্কারবিহীন সড়ক নিজস্ব অর্থায়নে ও স্বেচ্ছাশ্রমে সংস্কার করছে গ্রামবাসী</a></li>
                                <li><a class="limit-line ellipsis" href="http://bdsangbad24.com/%e0%a6%ac%e0%a6%bf%e0%a6%b8%e0%a6%bf%e0%a6%95-%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa%e0%a6%a8%e0%a6%97%e0%a6%b0%e0%a7%80-%e0%a7%a8-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%95%e0%a6%b2%e0%a7%8d/">বিসিক শিল্পনগরী-২ প্রকল্পের ভূমি উন্নয়ন কাজের উদ্বোধন</a></li>
                            </ul>
        </div>
        </div>            </div>
            <div class="col-lg-6 col-sm-6 col-xs-12 top-bar-right clearfix">
                            </div>
        </div>
    </div>
</div>
    <header id="header" class="header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
    <div class="container">
        <div class="row">
                            <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 left-align-logo logo-container">
                            <div id="site-branding" class=" site-branding " itemtype="http://schema.org/Organization" itemscope="itemscope">
                            <h2 id="site-title" class="logo" itemprop="headline">
                        <a href="http://bdsangbad24.com" itemprop="url" rel="home">
                                    <img  alt="বিডি সংবাদ টোয়েন্টিফোর ডটকম"
                          itemprop="logo" data-src="http://bdsangbad24.com/wp-content/uploads/2017/02/Logo.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://bdsangbad24.com/wp-content/uploads/2017/02/Logo.gif" alt="বিডি সংবাদ টোয়েন্টিফোর ডটকম"
                          itemprop="logo" /></noscript>
                            </a>
                            </h2>
                    </div>
                        </div>
                <div
                    class="col-lg-8 col-md-8 col-sm-8 hidden-xs left-align-logo aside-logo-sidebar">
                    <div  id="media_image-4" class=" widget-havent-icon aside-logo-widget widget widget_media_image"><a href="https://ecare.com.bd/"><img width="728" height="90"   alt="" style="max-width: 100%; height: auto;" data-src="http://bdsangbad24.com/wp-content/uploads/2020/04/ecare-banner.gif" class="image wp-image-48412  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="728" height="90" src="http://bdsangbad24.com/wp-content/uploads/2020/04/ecare-banner.gif" class="image wp-image-48412  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div>                </div>
                    </div>
    </div>
    </header>        <div class="main-menu-sticky-wrapper">        <div id="menu-main" class="menu main-menu boxed sticky-menu style-normal" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
            <div class="container">
                <nav class="main-menu-container desktop-menu-container">
                    <ul id="main-menu" class="menu">
                        <li id="menu-item-30164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim- menu-item-30164"><a href="http://bdsangbad24.com/">প্রচ্ছদ পাতা</a><li id="menu-item-30143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim- menu-item-30143"><a href="http://bdsangbad24.com/category/national/">জাতীয়</a><li id="menu-item-30160" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-5 better-anim- menu-item-30160"><a href="http://bdsangbad24.com/category/bangladesh/">সারাদেশ</a>
<ul class="sub-menu">
	<li id="menu-item-30145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim- menu-item-30145"><a href="http://bdsangbad24.com/category/bangladesh/dhaka/">ঢাকা</a>	<li id="menu-item-30142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim- menu-item-30142"><a href="http://bdsangbad24.com/category/bangladesh/chittagong/">চট্টগ্রাম</a>	<li id="menu-item-30156" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-4 better-anim- menu-item-30156"><a href="http://bdsangbad24.com/category/bangladesh/rajshahi/">রাজশাহী</a>	<li id="menu-item-30154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim- menu-item-30154"><a href="http://bdsangbad24.com/category/bangladesh/rangpur/">রংপুর</a>	<li id="menu-item-30139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim- menu-item-30139"><a href="http://bdsangbad24.com/category/bangladesh/khulna/">খুলনা</a>	<li id="menu-item-30162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim- menu-item-30162"><a href="http://bdsangbad24.com/category/bangladesh/sylhet/">সিলেট</a>	<li id="menu-item-30149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim- menu-item-30149"><a href="http://bdsangbad24.com/category/bangladesh/barishal/">বরিশাল</a></ul>
<li id="menu-item-30155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim- menu-item-30155"><a href="http://bdsangbad24.com/category/politics/">রাজনীতি</a><li id="menu-item-30136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim- menu-item-30136"><a href="http://bdsangbad24.com/category/international-news/">আন্তর্জাতিক</a><li id="menu-item-30140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim- menu-item-30140"><a href="http://bdsangbad24.com/category/sports-news/">খেলাধুলা</a><li id="menu-item-30146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim- menu-item-30146"><a href="http://bdsangbad24.com/category/tech/">তথ্য প্রযুক্তি</a><li id="menu-item-30151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim- menu-item-30151"><a href="http://bdsangbad24.com/category/entertainment/">বিনোদন</a><li id="menu-item-30158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim- menu-item-30158"><a href="http://bdsangbad24.com/category/life-style/">লাইফস্টাইল</a><li id="menu-item-30147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim- menu-item-30147"><a href="http://bdsangbad24.com/category/accidents/">দুর্যোগ-দুর্ঘটনা</a><li id="menu-item-30159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim- menu-item-30159"><a href="http://bdsangbad24.com/category/edu/">শিক্ষাঙ্গান</a><li id="menu-item-30134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-1 better-anim- menu-item-30134"><a href="http://bdsangbad24.com/category/others-news/">অন্যান্য</a>
<ul class="sub-menu">
	<li id="menu-item-30135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim- menu-item-30135"><a href="http://bdsangbad24.com/category/courts/">আইন-আদালত</a>	<li id="menu-item-30148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim- menu-item-30148"><a href="http://bdsangbad24.com/category/notice-board/">নোটিশ বোর্ড</a>	<li id="menu-item-30152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim- menu-item-30152"><a href="http://bdsangbad24.com/category/media/">মিডিয়া</a>	<li id="menu-item-30161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim- menu-item-30161"><a href="http://bdsangbad24.com/category/art-and-literature/">সাহিত্য পাতা</a>	<li id="menu-item-30141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim- menu-item-30141"><a href="http://bdsangbad24.com/category/story/">গল্প</a>	<li id="menu-item-30138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25 better-anim- menu-item-30138"><a href="http://bdsangbad24.com/category/poetry/">কবিতা</a>	<li id="menu-item-30137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim- menu-item-30137"><a href="http://bdsangbad24.com/category/history/">ইতিহাস</a>	<li id="menu-item-30153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim- menu-item-30153"><a href="http://bdsangbad24.com/category/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%ae%e0%a6%a4/">মুক্তমত</a>	<li id="menu-item-30163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim- menu-item-30163"><a href="http://bdsangbad24.com/category/helth/">স্বাস্থ্য</a>	<li id="menu-item-30157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim- menu-item-30157"><a href="http://bdsangbad24.com/category/horoscopes/">রাশিফল</a>	<li id="menu-item-30150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim- menu-item-30150"><a href="http://bdsangbad24.com/category/ads/">বিজ্ঞাপন</a></ul>
                    </ul>
                </nav>
            </div>
        </div>

        </div>        <div class="bf-breadcrumb-wrapper boxed"><div class="container bf-breadcrumb-container">
		<div class="bf-breadcrumb breadcrumbs bf-clearfix">
			<span class="trail-browse">আপনি আছেন</span> <span class="trail-begin"><a href="http://bdsangbad24.com/" title="বিডি সংবাদ টোয়েন্টিফোর ডটকম" rel="home"><i class="fa fa-home"></i> প্রচ্ছদ</a></span>
			 <span class="sep"><i class="fa fa-angle-double-right"></i></span> <a href="http://bdsangbad24.com/category/bangladesh/" title="সারাদেশ">সারাদেশ</a>
			 <span class="sep"><i class="fa fa-angle-double-right"></i></span> <a href="http://bdsangbad24.com/category/bangladesh/rajshahi/" title="রাজশাহী">রাজশাহী</a>
			 <span class="sep"><i class="fa fa-angle-double-right"></i></span> <span class="trail-end">চাঁপাইনবাবগঞ্জে গাঁজা সহ এক মাদক ব্যবসায়ীকে গ্রেফতার করেছে র্র্যাব</span>
		</div></div></div><main id="content" class="content-container container" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/WebPageElement"><div class="row main-section">
        <div class="main-content col-lg-8 col-md-8 col-sm-8 col-xs-12 with-sidebar content-column" itemscope="itemscope" itemtype="http://schema.org/Blog">        <article id="post-52237" class="post-52237 post type-post status-publish format-standard has-post-thumbnail category-rajshahi category-bangladesh single-content clearfix" itemscope="itemscope" itemtype="http://schema.org/Article">
                        <h1 class="post-title page-heading" itemprop="headline"><span class="h-title">চাঁপাইনবাবগঞ্জে গাঁজা সহ এক মাদক ব্যবসায়ীকে গ্রেফতার করেছে র্র্যাব</span></h1><div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-07-04T21:08:35+06:00" title></time></span>
                </div>
        <div class="the-content post-content clearfix" propname="articleBody"><div class="kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x c1et5uql">
<div dir="auto"><span class="tojvnm2t a6sixzi8 abs2jz4q a8s20v7p t1p8iaqh k5wvi7nf q3lfd5jv pk4s997a bipmatt0 cebpdrjk qowsmv63 owwhemhu dp1hu0rb dhp61c6y iyyx5f41"><b><img   alt="" width="300" height="140" data-src="https://rajshahipratidin.com/wp-content/uploads/2020/07/106629625_1614530522033835_3498256441788090652_n-300x140.jpg" class="size-medium wp-image-4108 alignleft lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-medium wp-image-4108 alignleft" src="https://rajshahipratidin.com/wp-content/uploads/2020/07/106629625_1614530522033835_3498256441788090652_n-300x140.jpg" alt="" width="300" height="140" /></noscript><span style="color: #ff0000;">ফয়সাল আজম অপু:</span> চাঁপাইনবাবগঞ্জ সদর উপজেলার কালুপুর হতে গাঁজাসহ এক মাদক ব্যবসায়ীকে গ্রেফতার করেছে র‌্যাব-৫। শনিবার (৪ জুলাই) সকাল পৌনে ১০টার দিকে চেক পোষ্ট পরিচালনা করে ওই মাদক ব্যবসায়ীকে ৩ কেজি গাঁজাসহ গ্রেফতার করে র‌্যাব-৫।</b></span></div>
</div>
<div class="o9v6fnle cxmmr5t8 oygrvhab hcukyx3x c1et5uql">
<div dir="auto"></div>
</div>
<div class="o9v6fnle cxmmr5t8 oygrvhab hcukyx3x c1et5uql">
<div dir="auto"><span class="tojvnm2t a6sixzi8 abs2jz4q a8s20v7p t1p8iaqh k5wvi7nf q3lfd5jv pk4s997a bipmatt0 cebpdrjk qowsmv63 owwhemhu dp1hu0rb dhp61c6y iyyx5f41">গ্রেফতারকৃত গাঁজা ব্যবসায়ী চাঁপাইনবাবগঞ্জ পৌরসভার ৪ নং ওয়ার্ডের দারিয়াপুর মধ্যপাড়া গ্রামের গোলাম মোস্তফার ছেলে মোঃ গোলাম মোর্শেদ (৪০)। এসময় তার ব্যবহৃত বাই-সাইকেল ও মোবাইল জব্দ করা হয়। র‌্যাব-৫ এক প্রেস বিজ্ঞপ্তির মাধ্যমে গাঁজা ব্যবসায়ী মোর্শেদকে গ্রেফতারের সত্যতা স্বীকার করেছে।</span></div>
<div dir="auto"></div>
<div dir="auto"><span class="tojvnm2t a6sixzi8 abs2jz4q a8s20v7p t1p8iaqh k5wvi7nf q3lfd5jv pk4s997a bipmatt0 cebpdrjk qowsmv63 owwhemhu dp1hu0rb dhp61c6y iyyx5f41">গাঁজা ব্যবসায়ী মোর্শেদকে আসামী করে সদর মডেল থানায় একটি নিয়মিত মামলা রুজু করা হবে বলে প্রেস বিজ্ঞপ্তিতে জানায় র‌্যাব-৫।</span></div>
<div dir="auto"></div>
<div dir="auto"></div>
</div>
<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>প্রিন্ট করুন</span></div></div>
</div><div class="entry-terms the-content" itemprop="articleSection"><p class='terms-list'><span class="fa fa-folder-open"></span> বিভাগ: <a href="http://bdsangbad24.com/category/bangladesh/rajshahi/" rel="category tag">রাজশাহী</a><span class='sep'>,</span><a href="http://bdsangbad24.com/category/bangladesh/" rel="category tag">সারাদেশ</a></p></div>        </article>
                <section class="share-box clearfix  ">
            <span class="share-text">শেয়ার করুন</span>
                    <div class="bf-shortcode bf-social-share style-button colored ">
            <ul class="social-list clearfix"><li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=http://bdsangbad24.com/%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%9c%e0%a6%be-%e0%a6%b8%e0%a6%b9/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-facebook"></i><span class="item-title">Facebook</span></a></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/home?status=http://bdsangbad24.com/%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%9c%e0%a6%be-%e0%a6%b8%e0%a6%b9/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-twitter"></i><span class="item-title">Twitter</span></a></a></li><li class="social-item google_plus"><a href="javascript: window.open('http://plus.google.com/share?url=http://bdsangbad24.com/%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%9c%e0%a6%be-%e0%a6%b8%e0%a6%b9/','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-google-plus"></i><span class="item-title">Google+</span></a></a></li><li class="social-item pinterest"><a href="javascript: window.open('http://pinterest.com/pin/create/button/?url=http://bdsangbad24.com/%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%9c%e0%a6%be-%e0%a6%b8%e0%a6%b9/&media=http://bdsangbad24.com/wp-content/uploads/2020/07/106629625_1614530522033835_3498256441788090652_n.jpg&description=চাঁপাইনবাবগঞ্জে গাঁজা সহ এক মাদক ব্যবসায়ীকে গ্রেফতার করেছে র্র্যাব','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-pinterest"></i><span class="item-title">Pinterest</span></a></a></li><li class="social-item linkedin"><a href="javascript: window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://bdsangbad24.com/%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%9c%e0%a6%be-%e0%a6%b8%e0%a6%b9/&title=চাঁপাইনবাবগঞ্জে গাঁজা সহ এক মাদক ব্যবসায়ীকে গ্রেফতার করেছে র্র্যাব','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-linkedin"></i><span class="item-title">Linkedin</span></a></a></li><li class="social-item tumblr"><a href="javascript: window.open('http://www.tumblr.com/share/link?url=http://bdsangbad24.com/%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%9c%e0%a6%be-%e0%a6%b8%e0%a6%b9/&name=চাঁপাইনবাবগঞ্জে গাঁজা সহ এক মাদক ব্যবসায়ীকে গ্রেফতার করেছে র্র্যাব','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-tumblr"></i><span class="item-title">Tumblr</span></a></a></li><li class="social-item email"><a href="mailto:?subject=চাঁপাইনবাবগঞ্জে গাঁজা সহ এক মাদক ব্যবসায়ীকে গ্রেফতার করেছে র্র্যাব&body=http://bdsangbad24.com/%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%9c%e0%a6%be-%e0%a6%b8%e0%a6%b9/" target="_blank"><i class="fa fa-envelope"></i><span class="item-title">Email</span></a></a></li>            </ul>
        </div>
        </section>
                <section class="related-posts clearfix"><h4 class="section-heading "><span class="h-title" >এই রকম আরো খবর  </span></h4><div class="row">                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 related-post-item"><article class="post-52235 type-post format-standard has-post-thumbnail  block-modern main-term-4" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://bdsangbad24.com/%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%ac/"><img width="360" height="200"   alt="" data-src="http://bdsangbad24.com/wp-content/uploads/2020/05/natore-360x200.jpg" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="360" height="200" src="http://bdsangbad24.com/wp-content/uploads/2020/05/natore-360x200.jpg" class="img-responsive wp-post-image" alt="" /></noscript></a>
            <span class="term-title term-4"><a href="http://bdsangbad24.com/category/bangladesh/rajshahi/">রাজশাহী</a></span><div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-07-04T21:05:41+06:00" title></time></span>
                </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://bdsangbad24.com/%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%ac/" title="বিয়ের দাবীতে প্রেমিকের বাড়িতে প্রবাসী প্রেমিকার অনশন"><span class="post-title" itemprop="headline">বিয়ের দাবীতে প্রেমিকের বাড়িতে প্রবাসী প্রেমিকার অনশন</span></a></h2>
                </article>
        </div>                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 related-post-item"><article class="post-52232 type-post format-standard has-post-thumbnail  block-modern main-term-4" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://bdsangbad24.com/%e0%a6%ad%e0%a7%8b%e0%a6%b2%e0%a6%be%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%a8%e0%a6%a8-%e0%a6%8f%e0%a6%ae%e0%a6%aa%e0%a6%bf%e0%a6%93-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be/"><img width="360" height="200"   alt="" data-src="http://bdsangbad24.com/wp-content/uploads/2020/07/IMG_20200704_165837-360x200.jpg" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="360" height="200" src="http://bdsangbad24.com/wp-content/uploads/2020/07/IMG_20200704_165837-360x200.jpg" class="img-responsive wp-post-image" alt="" /></noscript></a>
            <span class="term-title term-4"><a href="http://bdsangbad24.com/category/bangladesh/rajshahi/">রাজশাহী</a></span><div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-07-04T19:58:54+06:00" title></time></span>
                </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://bdsangbad24.com/%e0%a6%ad%e0%a7%8b%e0%a6%b2%e0%a6%be%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%a8%e0%a6%a8-%e0%a6%8f%e0%a6%ae%e0%a6%aa%e0%a6%bf%e0%a6%93-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be/" title="ভোলাহাটে নন এমপিও শিক্ষা প্রতিষ্ঠানে প্রধানমন্ত্রীর প্রণোদনা অর্থের চেক বিতরণ"><span class="post-title" itemprop="headline">ভোলাহাটে নন এমপিও শিক্ষা প্রতিষ্ঠানে প্রধানমন্ত্রীর প্রণোদনা অর্থের চেক বিতরণ</span></a></h2>
                </article>
        </div>                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 related-post-item"><article class="post-52230 type-post format-standard has-post-thumbnail last-item block-modern main-term-4" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://bdsangbad24.com/%e0%a6%ad%e0%a7%8b%e0%a6%b2%e0%a6%be%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%87-%e0%a6%86/"><img width="360" height="200"   alt="" data-src="http://bdsangbad24.com/wp-content/uploads/2020/06/corona-mrittu-1-20200523101824-360x200.jpg" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="360" height="200" src="http://bdsangbad24.com/wp-content/uploads/2020/06/corona-mrittu-1-20200523101824-360x200.jpg" class="img-responsive wp-post-image" alt="" /></noscript></a>
            <span class="term-title term-4"><a href="http://bdsangbad24.com/category/bangladesh/rajshahi/">রাজশাহী</a></span><div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-07-04T19:52:16+06:00" title></time></span>
                </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://bdsangbad24.com/%e0%a6%ad%e0%a7%8b%e0%a6%b2%e0%a6%be%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%87-%e0%a6%86/" title="ভোলাহাটে করোনা ভাইরাসে আরও ১জনের মৃত্যু"><span class="post-title" itemprop="headline">ভোলাহাটে করোনা ভাইরাসে আরও ১জনের মৃত্যু</span></a></h2>
                </article>
        </div></div>
        </section>
            </div>
    <aside id="sidebar-primary-sidebar" class="sidebar col-lg-4 col-md-4 col-sm-4 col-xs-12 main-sidebar vertical-left-line" role="complementary" aria-label="Main Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
        <div id="text-6" class=" widget-havent-icon primary-sidebar-widget widget widget_text"><h4 class="section-heading"><span class="h-title">ঈদের শুভেচ্ছা</span></h4>			<div class="textwidget"><p>পবিত্র ঈদ-উল-ফিতর উপলক্ষে &#8216;বিডি সংবাদ টোয়েন্টিফোর ডটকম&#8217; এর পাঠক, সংবাদদাতা, বিজ্ঞাপনদাতা ও শুভানুধ্যায়ীদের জানাই ঈদের শুভেচ্ছা-সম্পাদক।</p>
</div>
		</div><div id="media_image-2" class=" widget-havent-icon primary-sidebar-widget widget widget_media_image"><h4 class="section-heading"><span class="h-title">পিআইবিতে সনদ বিতরণ</span></h4><img width="300" height="209"   alt="" style="max-width: 100%; height: auto;" data-srcset="http://bdsangbad24.com/wp-content/uploads/2018/04/tot-300x209.jpg 300w, http://bdsangbad24.com/wp-content/uploads/2018/04/tot-538x375.jpg 538w, http://bdsangbad24.com/wp-content/uploads/2018/04/tot.jpg 960w"  data-src="http://bdsangbad24.com/wp-content/uploads/2018/04/tot-300x209.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-33315  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="209" src="http://bdsangbad24.com/wp-content/uploads/2018/04/tot-300x209.jpg" class="image wp-image-33315  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://bdsangbad24.com/wp-content/uploads/2018/04/tot-300x209.jpg 300w, http://bdsangbad24.com/wp-content/uploads/2018/04/tot-538x375.jpg 538w, http://bdsangbad24.com/wp-content/uploads/2018/04/tot.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div><div id="media_image-3" class=" widget-havent-icon primary-sidebar-widget widget widget_media_image"><h4 class="section-heading"><span class="h-title">দৈনিক রাজশাহী প্রতিদিন পড়ুন এবং বিজ্ঞাপন দিন</span></h4><a href="http://rajshahipratidin.com/"><img width="300" height="69"   alt="" style="max-width: 100%; height: auto;" data-src="http://bdsangbad24.com/wp-content/uploads/2020/04/rajshahi-pratidin-logo.png" class="image wp-image-48411  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="69" src="http://bdsangbad24.com/wp-content/uploads/2020/04/rajshahi-pratidin-logo.png" class="image wp-image-48411  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="media_image-6" class=" widget-havent-icon primary-sidebar-widget widget widget_media_image"><h4 class="section-heading"><span class="h-title">বাংলা টিভি দেখুন&#8230;</span></h4><img width="110" height="75"   alt="" style="max-width: 100%; height: auto;" data-srcset="http://bdsangbad24.com/wp-content/uploads/2020/05/Bangla-tv-logo-1_2-1.gif 110w, http://bdsangbad24.com/wp-content/uploads/2020/05/Bangla-tv-logo-1_2-1-90x60.gif 90w"  data-src="http://bdsangbad24.com/wp-content/uploads/2020/05/Bangla-tv-logo-1_2-1.gif" data-sizes="(max-width: 110px) 100vw, 110px" class="image wp-image-48952  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="110" height="75" src="http://bdsangbad24.com/wp-content/uploads/2020/05/Bangla-tv-logo-1_2-1.gif" class="image wp-image-48952  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://bdsangbad24.com/wp-content/uploads/2020/05/Bangla-tv-logo-1_2-1.gif 110w, http://bdsangbad24.com/wp-content/uploads/2020/05/Bangla-tv-logo-1_2-1-90x60.gif 90w" sizes="(max-width: 110px) 100vw, 110px" /></noscript></div><div id="corona_bd_widget_world-2" class=" widget-havent-icon primary-sidebar-widget widget corona_bd_widget_world"> <div class="world-stats">
<div class="coronavirus-statistics">
<h2>বিশ্বজুড়ে করোনাভাইরাস</h2>


<div class="body body-bangladesh">
<h2>বাংলাদেশে</h2>
<div class="content">
<div class="text">আক্রান্ত</div>
<div class="number">১৫৯,৬৭৯</div>
</div>
<div class="content">
<div class="text">সুস্থ</div>
<div class="number">৭০,৭২১</div>
</div>
<div class="content">
<div class="text">মৃত্যু</div>
<div class="number death">১,৯৯৭</div>
</div>

</div>
<div class="body body-world">
<h2>বিশ্বে</h2>
<div class="content">
<div class="text">আক্রান্ত</div>
<div class="number">১১,২৩৩,৭৪২</div>
</div>
<div class="content">
<div class="text">সুস্থ</div>
<div class="number">৬,৩৭৪,৭৫৮</div>
</div>
<div class="content">
<div class="text">মৃত্যু</div>
<div class="number death">৫৩০,০১৯</div>
</div>

</div>
</div>
</div>


       </div><div id="text-5" class=" widget-havent-icon primary-sidebar-widget widget widget_text"><h4 class="section-heading"><span class="h-title">আপডেট পেতে লাইক করুন</span></h4>			<div class="textwidget"><iframe  width="100%" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" data-src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FBDSangbad%2F&tabs=timeline&width=355&height=220&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div>
		</div>		<div id="recent-posts-3" class=" widget-havent-icon primary-sidebar-widget widget widget_recent_entries">		<h4 class="section-heading"><span class="h-title">সর্বশেষ সংবাদ</span></h4>		<ul>
											<li>
					<a href="http://bdsangbad24.com/%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%9c%e0%a6%be-%e0%a6%b8%e0%a6%b9/" aria-current="page">চাঁপাইনবাবগঞ্জে গাঁজা সহ এক মাদক ব্যবসায়ীকে গ্রেফতার করেছে র্র্যাব</a>
									</li>
											<li>
					<a href="http://bdsangbad24.com/%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%ac/">বিয়ের দাবীতে প্রেমিকের বাড়িতে প্রবাসী প্রেমিকার অনশন</a>
									</li>
											<li>
					<a href="http://bdsangbad24.com/%e0%a6%ad%e0%a7%8b%e0%a6%b2%e0%a6%be%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%a8%e0%a6%a8-%e0%a6%8f%e0%a6%ae%e0%a6%aa%e0%a6%bf%e0%a6%93-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be/">ভোলাহাটে নন এমপিও শিক্ষা প্রতিষ্ঠানে প্রধানমন্ত্রীর প্রণোদনা অর্থের চেক বিতরণ</a>
									</li>
											<li>
					<a href="http://bdsangbad24.com/%e0%a6%ad%e0%a7%8b%e0%a6%b2%e0%a6%be%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%87-%e0%a6%86/">ভোলাহাটে করোনা ভাইরাসে আরও ১জনের মৃত্যু</a>
									</li>
											<li>
					<a href="http://bdsangbad24.com/%e0%a6%aa%e0%a6%be%e0%a6%ac%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%ad%e0%a7%81%e0%a6%b2%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%ac/">পাবনার ভুলবাড়িয়ায় পূর্ব শত্রুতার জের ধরে হামলা: গ্রেফতার ২</a>
									</li>
											<li>
					<a href="http://bdsangbad24.com/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ad%e0%a6%be-%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%ac%e0%a7%87%e0%a6%b7%e0%a6%a3%e0%a7%87-%e0%a6%a7%e0%a7%8d%e0%a6%b0%e0%a7%81%e0%a6%ac-%e0%a6%ae/">প্রতিভা অন্বেষণে ধ্রুব মিউজিকের ব্যতিক্রমী আয়োজন</a>
									</li>
											<li>
					<a href="http://bdsangbad24.com/%e0%a6%86%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%80-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be/">আদিবাসী শিক্ষার্থীদের মাঝে অনলাইন শিক্ষা উপকরণ ল্যাপটপ ও স্মার্ট ফোন বিতরণ</a>
									</li>
											<li>
					<a href="http://bdsangbad24.com/%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%95-%e0%a6%ae%e0%a7%87%e0%a7%9f%e0%a6%b0-%e0%a6%b2%e0%a6%bf%e0%a6%9f%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%a5%e0%a7%87-%e0%a6%ac%e0%a6%bf/">রাসিক মেয়র লিটনের সাথে বিদায়ী জেলা প্রশাসকের সৌজন্য সাক্ষাৎ</a>
									</li>
											<li>
					<a href="http://bdsangbad24.com/%e0%a6%ac%e0%a6%97%e0%a7%81%e0%a7%9c%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%ac%e0%a6%bf%e0%a6%b9%e0%a7%80%e0%a6%a8-%e0%a6%b8%e0%a7%9c%e0%a6%95/">বগুড়ায় সংস্কারবিহীন সড়ক নিজস্ব অর্থায়নে ও স্বেচ্ছাশ্রমে সংস্কার করছে গ্রামবাসী</a>
									</li>
											<li>
					<a href="http://bdsangbad24.com/%e0%a6%ac%e0%a6%bf%e0%a6%b8%e0%a6%bf%e0%a6%95-%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa%e0%a6%a8%e0%a6%97%e0%a6%b0%e0%a7%80-%e0%a7%a8-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%95%e0%a6%b2%e0%a7%8d/">বিসিক শিল্পনগরী-২ প্রকল্পের ভূমি উন্নয়ন কাজের উদ্বোধন</a>
									</li>
											<li>
					<a href="http://bdsangbad24.com/%e0%a6%b6%e0%a6%bf%e0%a6%ac%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c-%e0%a6%b8%e0%a7%80%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%8f%e0%a6%ab/">শিবগঞ্জ সীমান্তে বিএসএফ&#8217;র গুলিতে নিহত-১</a>
									</li>
											<li>
					<a href="http://bdsangbad24.com/%e0%a6%ad%e0%a7%8b%e0%a6%b2%e0%a6%be%e0%a6%b9%e0%a6%be%e0%a6%9f-%e0%a6%b8%e0%a7%80%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%87-%e0%a6%a8%e0%a7%87%e0%a6%b6%e0%a6%be%e0%a6%97%e0%a7%8d%e0%a6%b0/">ভোলাহাট সীমান্তে নেশাগ্রস্ত অবস্থায় জনতার হাতে বিএসএফ আটক</a>
									</li>
											<li>
					<a href="http://bdsangbad24.com/%e0%a6%a8%e0%a6%be%e0%a6%9a%e0%a7%8b%e0%a6%b2-%e0%a6%89%e0%a6%aa%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%86-%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%ad%e0%a6%be%e0%a6%aa/">নাচোল উপজেলা আ: লীগের সভাপতি বীর মুক্তিযোদ্ধা ইসরাঈল কে রাষ্ট্রীয় মর্যাদায় দাফন</a>
									</li>
											<li>
					<a href="http://bdsangbad24.com/%e0%a6%a8%e0%a6%93%e0%a6%97%e0%a6%be%e0%a6%81%e0%a7%9f-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a7%a9-%e0%a6%b6%e0%a6%a4%e0%a6%be%e0%a6%a7%e0%a6%bf%e0%a6%95-%e0%a6%85%e0%a6%b8%e0%a6%b9/">নওগাঁয় প্রায় ৩ শতাধিক অসহায় দুঃস্থ মানুষের মাঝে খাদ্যসামগ্রী বিতরন</a>
									</li>
					</ul>
		</div><div id="calendar-2" class=" widget-havent-icon primary-sidebar-widget widget widget_calendar"><h4 class="section-heading"><span class="h-title">তারিখ অনুযায়ী সংবাদ পড়ুন</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>জুলাই 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="শনিবার">শনি</th>
		<th scope="col" title="রবিবার">রবি</th>
		<th scope="col" title="সোমবার">সোম</th>
		<th scope="col" title="মঙ্গলবার">ম</th>
		<th scope="col" title="বুধবার">বুধ</th>
		<th scope="col" title="বৃহস্পতিবার">বৃহ.</th>
		<th scope="col" title="শুক্রবার">শু.</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://bdsangbad24.com/2020/07/01/" aria-label="প্রকাশনা প্রকাশের তারিখ July 1, 2020">1</a></td><td><a href="http://bdsangbad24.com/2020/07/02/" aria-label="প্রকাশনা প্রকাশের তারিখ July 2, 2020">2</a></td><td><a href="http://bdsangbad24.com/2020/07/03/" aria-label="প্রকাশনা প্রকাশের তারিখ July 3, 2020">3</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://bdsangbad24.com/2020/07/04/" aria-label="প্রকাশনা প্রকাশের তারিখ July 4, 2020">4</a></td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://bdsangbad24.com/2020/06/">&laquo; জুন</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div><div id="media_image-5" class=" widget-havent-icon primary-sidebar-widget widget widget_media_image"><h4 class="section-heading"><span class="h-title">চোখ রাখুন&#8230;.</span></h4><img width="300" height="189"   alt="" style="max-width: 100%; height: auto;" data-srcset="http://bdsangbad24.com/wp-content/uploads/2020/05/RP-Ad-ok-300x189.jpg 300w, http://bdsangbad24.com/wp-content/uploads/2020/05/RP-Ad-ok-1024x644.jpg 1024w, http://bdsangbad24.com/wp-content/uploads/2020/05/RP-Ad-ok-768x483.jpg 768w, http://bdsangbad24.com/wp-content/uploads/2020/05/RP-Ad-ok-555x350.jpg 555w, http://bdsangbad24.com/wp-content/uploads/2020/05/RP-Ad-ok-596x375.jpg 596w, http://bdsangbad24.com/wp-content/uploads/2020/05/RP-Ad-ok.jpg 1033w"  data-src="http://bdsangbad24.com/wp-content/uploads/2020/05/RP-Ad-ok-300x189.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-48779  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="189" src="http://bdsangbad24.com/wp-content/uploads/2020/05/RP-Ad-ok-300x189.jpg" class="image wp-image-48779  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://bdsangbad24.com/wp-content/uploads/2020/05/RP-Ad-ok-300x189.jpg 300w, http://bdsangbad24.com/wp-content/uploads/2020/05/RP-Ad-ok-1024x644.jpg 1024w, http://bdsangbad24.com/wp-content/uploads/2020/05/RP-Ad-ok-768x483.jpg 768w, http://bdsangbad24.com/wp-content/uploads/2020/05/RP-Ad-ok-555x350.jpg 555w, http://bdsangbad24.com/wp-content/uploads/2020/05/RP-Ad-ok-596x375.jpg 596w, http://bdsangbad24.com/wp-content/uploads/2020/05/RP-Ad-ok.jpg 1033w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div><div id="archives-3" class=" widget-havent-icon primary-sidebar-widget widget widget_archive"><h4 class="section-heading"><span class="h-title">সংরক্ষণাগার</span></h4>		<label class="screen-reader-text" for="archives-dropdown-3">সংরক্ষণাগার</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">মাস নির্বাচন করুন</option>
				<option value='http://bdsangbad24.com/2020/07/'> জুলাই 2020 </option>
	<option value='http://bdsangbad24.com/2020/06/'> জুন 2020 </option>
	<option value='http://bdsangbad24.com/2020/05/'> মে 2020 </option>
	<option value='http://bdsangbad24.com/2020/04/'> এপ্রিল 2020 </option>
	<option value='http://bdsangbad24.com/2020/03/'> মার্চ 2020 </option>
	<option value='http://bdsangbad24.com/2020/02/'> ফেব্রুয়ারী 2020 </option>
	<option value='http://bdsangbad24.com/2020/01/'> জানুয়ারী 2020 </option>
	<option value='http://bdsangbad24.com/2019/12/'> ডিসেম্বর 2019 </option>
	<option value='http://bdsangbad24.com/2019/11/'> নভেম্বর 2019 </option>
	<option value='http://bdsangbad24.com/2019/10/'> অক্টোবর 2019 </option>
	<option value='http://bdsangbad24.com/2019/09/'> সেপ্টেম্বর 2019 </option>
	<option value='http://bdsangbad24.com/2019/08/'> আগস্ট 2019 </option>
	<option value='http://bdsangbad24.com/2019/07/'> জুলাই 2019 </option>
	<option value='http://bdsangbad24.com/2019/06/'> জুন 2019 </option>
	<option value='http://bdsangbad24.com/2019/05/'> মে 2019 </option>
	<option value='http://bdsangbad24.com/2019/04/'> এপ্রিল 2019 </option>
	<option value='http://bdsangbad24.com/2019/03/'> মার্চ 2019 </option>
	<option value='http://bdsangbad24.com/2019/02/'> ফেব্রুয়ারী 2019 </option>
	<option value='http://bdsangbad24.com/2019/01/'> জানুয়ারী 2019 </option>
	<option value='http://bdsangbad24.com/2018/12/'> ডিসেম্বর 2018 </option>
	<option value='http://bdsangbad24.com/2018/11/'> নভেম্বর 2018 </option>
	<option value='http://bdsangbad24.com/2018/10/'> অক্টোবর 2018 </option>
	<option value='http://bdsangbad24.com/2018/09/'> সেপ্টেম্বর 2018 </option>
	<option value='http://bdsangbad24.com/2018/08/'> আগস্ট 2018 </option>
	<option value='http://bdsangbad24.com/2018/07/'> জুলাই 2018 </option>
	<option value='http://bdsangbad24.com/2018/06/'> জুন 2018 </option>
	<option value='http://bdsangbad24.com/2018/05/'> মে 2018 </option>
	<option value='http://bdsangbad24.com/2018/04/'> এপ্রিল 2018 </option>
	<option value='http://bdsangbad24.com/2018/03/'> মার্চ 2018 </option>
	<option value='http://bdsangbad24.com/2018/02/'> ফেব্রুয়ারী 2018 </option>
	<option value='http://bdsangbad24.com/2018/01/'> জানুয়ারী 2018 </option>
	<option value='http://bdsangbad24.com/2017/12/'> ডিসেম্বর 2017 </option>
	<option value='http://bdsangbad24.com/2017/11/'> নভেম্বর 2017 </option>
	<option value='http://bdsangbad24.com/2017/10/'> অক্টোবর 2017 </option>
	<option value='http://bdsangbad24.com/2017/09/'> সেপ্টেম্বর 2017 </option>
	<option value='http://bdsangbad24.com/2017/08/'> আগস্ট 2017 </option>
	<option value='http://bdsangbad24.com/2017/07/'> জুলাই 2017 </option>
	<option value='http://bdsangbad24.com/2017/06/'> জুন 2017 </option>
	<option value='http://bdsangbad24.com/2017/05/'> মে 2017 </option>
	<option value='http://bdsangbad24.com/2017/04/'> এপ্রিল 2017 </option>
	<option value='http://bdsangbad24.com/2017/03/'> মার্চ 2017 </option>
	<option value='http://bdsangbad24.com/2017/02/'> ফেব্রুয়ারী 2017 </option>
	<option value='http://bdsangbad24.com/2017/01/'> জানুয়ারী 2017 </option>
	<option value='http://bdsangbad24.com/2016/12/'> ডিসেম্বর 2016 </option>
	<option value='http://bdsangbad24.com/2016/11/'> নভেম্বর 2016 </option>
	<option value='http://bdsangbad24.com/2016/10/'> অক্টোবর 2016 </option>
	<option value='http://bdsangbad24.com/2016/09/'> সেপ্টেম্বর 2016 </option>
	<option value='http://bdsangbad24.com/2016/08/'> আগস্ট 2016 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div><div id="text-7" class=" widget-havent-icon primary-sidebar-widget widget widget_text"><h4 class="section-heading"><span class="h-title">সংবাদদাতা আবশ্যক</span></h4>			<div class="textwidget"><p>‘দৈনিক রাজশাহী প্রতিদিন’ পত্রিকার জন্য রাজশাহী মহানগরীতে কিছু সংখ্যক শিক্ষানবীশ স্টাফ রিপোর্টার সহ, মেডিকেল, রাজশাহী বিশ্ববিদ্যাল (রাবি), পবা, মোহনপুর, কেশরহাট পৌর, গোদাগাড়ী, তানোর, মন্ডুমালা পৌর, বাগমারা, তাহেরপুর পৌর, পুঠিয়া, দুর্গাপুর, চারঘাট, নন্দনগাছী ইউপি, আড়ানী পৌর। নাটোর জেলা, নলডাঙ্গা, গুরুদাসপুর, বড়াইগ্রাম, বাগাতিপাড়া, লালপুর, চাঁপানবাবগঞ্জ জেলা, শিবগঞ্জ, নাচোল, ভোলাহাট, রহণপুর, নওগাঁ জেলা, নিয়ামতপুর, মান্দা, রাণীনগর, পত্নীতলা, বদলগাছী। জয়পুরহাট জেলা, আক্কেলপুর, ক্ষেতলাল, কালাই, পাঁচবিবি, পাবনা জেলা, ঈশ্বরদি, চাটমোহর, আটঘরিয়া, ফরিদপুর, সাথিয়া, শাহজাদপুর। বগুড়া জেলা, নন্দীগ্রাম, শেরপুর, কাহালু, ধুপচাঁচিয়া, শিবগঞ্জ, সোনাতলা, সারিয়াকান্দি, ধনুট। সিরাজগঞ্জ জেলা, উল্লাপাড়া, তাড়াশ, রায়গঞ্জ, বেলকুচি, কাজীপুর সহ বিভিন্ন জেলা, উপজেলা ও পৌরসভা এলাকায় শিক্ষানবীশ সংবাদদাতা/প্রতিনিধি নিয়োগ করা হবে।<br />
আগ্রহী প্রার্থীগণ জীবনবৃত্তান, ছবি, জাতীয় পরিচয়পত্রের ফটোকপি সহ আবেদন বিজ্ঞপ্তি প্রকাশের ১৫ দিনের মধ্যে এককপি ই-মেইলে এবং তার হার্ড কপি ডাক যোগে পাঠাতে হবে।</p>
<p>আবেদন পাঠানোর ঠিকানাঃ<br />
সম্পাদক<br />
দৈনিক রাজশাহী প্রতিদিন<br />
পুবালী মার্কেট (২য় তলা), শিরোইল, রাজশাহী। মোবা নং- ০১৭১১-০০০২৯৬। ই-মেইলঃ newsrajshahipratidin@gmail.com ওয়েবঃ www.rajshahipratidin.com</p>
</div>
		</div><div id="bm-posts-listing-2" class=" widget-havent-icon primary-sidebar-widget widget widget_bm-posts-listing"><h4 class="section-heading"><span class="h-title">সংবাদ</span></h4>        <div class="bf-shortcode bm-popular-posts">
                    <ol class="listing-thumbnail">
                            <li id="post-52237" class="post-52237 post type-post status-publish format-standard has-post-thumbnail category-rajshahi category-bangladesh  clearfix main-term-4" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://bdsangbad24.com/%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%9c%e0%a6%be-%e0%a6%b8%e0%a6%b9/"><img width="90" height="60"   alt="" data-src="http://bdsangbad24.com/wp-content/uploads/2020/07/106629625_1614530522033835_3498256441788090652_n-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="90" height="60" src="http://bdsangbad24.com/wp-content/uploads/2020/07/106629625_1614530522033835_3498256441788090652_n-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://bdsangbad24.com/%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%9c%e0%a6%be-%e0%a6%b8%e0%a6%b9/" title="চাঁপাইনবাবগঞ্জে গাঁজা সহ এক মাদক ব্যবসায়ীকে গ্রেফতার করেছে র্র্যাব"><span class="post-title" itemprop="headline">চাঁপাইনবাবগঞ্জে গাঁজা সহ এক মাদক ব্যবসায়ীকে গ্রেফতার করেছে র্র্যাব</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-07-04T21:08:35+06:00" title></time></span>
                </div>
                        </li>
                            <li class="post-52235 type-post format-standard has-post-thumbnail  clearfix main-term-4" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://bdsangbad24.com/%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%ac/"><img width="90" height="60"   alt="" data-src="http://bdsangbad24.com/wp-content/uploads/2020/05/natore-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="90" height="60" src="http://bdsangbad24.com/wp-content/uploads/2020/05/natore-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://bdsangbad24.com/%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%ac/" title="বিয়ের দাবীতে প্রেমিকের বাড়িতে প্রবাসী প্রেমিকার অনশন"><span class="post-title" itemprop="headline">বিয়ের দাবীতে প্রেমিকের বাড়িতে প্রবাসী প্রেমিকার অনশন</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-07-04T21:05:41+06:00" title></time></span>
                </div>
                        </li>
                            <li class="post-52232 type-post format-standard has-post-thumbnail  clearfix main-term-4" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://bdsangbad24.com/%e0%a6%ad%e0%a7%8b%e0%a6%b2%e0%a6%be%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%a8%e0%a6%a8-%e0%a6%8f%e0%a6%ae%e0%a6%aa%e0%a6%bf%e0%a6%93-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be/"><img width="90" height="60"   alt="" data-srcset="http://bdsangbad24.com/wp-content/uploads/2020/07/IMG_20200704_165837-90x60.jpg 90w, http://bdsangbad24.com/wp-content/uploads/2020/07/IMG_20200704_165837-300x197.jpg 300w, http://bdsangbad24.com/wp-content/uploads/2020/07/IMG_20200704_165837-570x375.jpg 570w, http://bdsangbad24.com/wp-content/uploads/2020/07/IMG_20200704_165837.jpg 654w"  data-src="http://bdsangbad24.com/wp-content/uploads/2020/07/IMG_20200704_165837-90x60.jpg" data-sizes="(max-width: 90px) 100vw, 90px" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="90" height="60" src="http://bdsangbad24.com/wp-content/uploads/2020/07/IMG_20200704_165837-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://bdsangbad24.com/wp-content/uploads/2020/07/IMG_20200704_165837-90x60.jpg 90w, http://bdsangbad24.com/wp-content/uploads/2020/07/IMG_20200704_165837-300x197.jpg 300w, http://bdsangbad24.com/wp-content/uploads/2020/07/IMG_20200704_165837-570x375.jpg 570w, http://bdsangbad24.com/wp-content/uploads/2020/07/IMG_20200704_165837.jpg 654w" sizes="(max-width: 90px) 100vw, 90px" /></noscript></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://bdsangbad24.com/%e0%a6%ad%e0%a7%8b%e0%a6%b2%e0%a6%be%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%a8%e0%a6%a8-%e0%a6%8f%e0%a6%ae%e0%a6%aa%e0%a6%bf%e0%a6%93-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be/" title="ভোলাহাটে নন এমপিও শিক্ষা প্রতিষ্ঠানে প্রধানমন্ত্রীর প্রণোদনা অর্থের চেক বিতরণ"><span class="post-title" itemprop="headline">ভোলাহাটে নন এমপিও শিক্ষা প্রতিষ্ঠানে প্রধানমন্ত্রীর প্রণোদনা অর্থের চেক বিতরণ</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-07-04T19:58:54+06:00" title></time></span>
                </div>
                        </li>
                            <li class="post-52230 type-post format-standard has-post-thumbnail  clearfix main-term-4" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://bdsangbad24.com/%e0%a6%ad%e0%a7%8b%e0%a6%b2%e0%a6%be%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%87-%e0%a6%86/"><img width="90" height="60"   alt="" data-src="http://bdsangbad24.com/wp-content/uploads/2020/06/corona-mrittu-1-20200523101824-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="90" height="60" src="http://bdsangbad24.com/wp-content/uploads/2020/06/corona-mrittu-1-20200523101824-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://bdsangbad24.com/%e0%a6%ad%e0%a7%8b%e0%a6%b2%e0%a6%be%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%87-%e0%a6%86/" title="ভোলাহাটে করোনা ভাইরাসে আরও ১জনের মৃত্যু"><span class="post-title" itemprop="headline">ভোলাহাটে করোনা ভাইরাসে আরও ১জনের মৃত্যু</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-07-04T19:52:16+06:00" title></time></span>
                </div>
                        </li>
                            <li class="post-52227 type-post format-standard has-post-thumbnail last-item clearfix main-term-4" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://bdsangbad24.com/%e0%a6%aa%e0%a6%be%e0%a6%ac%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%ad%e0%a7%81%e0%a6%b2%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%ac/"><img width="90" height="60"   alt="" data-srcset="http://bdsangbad24.com/wp-content/uploads/2020/07/Akash-Pabna-News-04-07-20-1-90x60.jpg 90w, http://bdsangbad24.com/wp-content/uploads/2020/07/Akash-Pabna-News-04-07-20-1-300x198.jpg 300w, http://bdsangbad24.com/wp-content/uploads/2020/07/Akash-Pabna-News-04-07-20-1-1024x675.jpg 1024w, http://bdsangbad24.com/wp-content/uploads/2020/07/Akash-Pabna-News-04-07-20-1-768x506.jpg 768w, http://bdsangbad24.com/wp-content/uploads/2020/07/Akash-Pabna-News-04-07-20-1-569x375.jpg 569w, http://bdsangbad24.com/wp-content/uploads/2020/07/Akash-Pabna-News-04-07-20-1.jpg 1278w"  data-src="http://bdsangbad24.com/wp-content/uploads/2020/07/Akash-Pabna-News-04-07-20-1-90x60.jpg" data-sizes="(max-width: 90px) 100vw, 90px" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="90" height="60" src="http://bdsangbad24.com/wp-content/uploads/2020/07/Akash-Pabna-News-04-07-20-1-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://bdsangbad24.com/wp-content/uploads/2020/07/Akash-Pabna-News-04-07-20-1-90x60.jpg 90w, http://bdsangbad24.com/wp-content/uploads/2020/07/Akash-Pabna-News-04-07-20-1-300x198.jpg 300w, http://bdsangbad24.com/wp-content/uploads/2020/07/Akash-Pabna-News-04-07-20-1-1024x675.jpg 1024w, http://bdsangbad24.com/wp-content/uploads/2020/07/Akash-Pabna-News-04-07-20-1-768x506.jpg 768w, http://bdsangbad24.com/wp-content/uploads/2020/07/Akash-Pabna-News-04-07-20-1-569x375.jpg 569w, http://bdsangbad24.com/wp-content/uploads/2020/07/Akash-Pabna-News-04-07-20-1.jpg 1278w" sizes="(max-width: 90px) 100vw, 90px" /></noscript></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://bdsangbad24.com/%e0%a6%aa%e0%a6%be%e0%a6%ac%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%ad%e0%a7%81%e0%a6%b2%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%ac/" title="পাবনার ভুলবাড়িয়ায় পূর্ব শত্রুতার জের ধরে হামলা: গ্রেফতার ২"><span class="post-title" itemprop="headline">পাবনার ভুলবাড়িয়ায় পূর্ব শত্রুতার জের ধরে হামলা: গ্রেফতার ২</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-07-04T19:33:38+06:00" title></time></span>
                </div>
                        </li>
                    </ol>



                </div>
        </div>    </aside>
</div>
</main> <!-- /container -->

<footer id="footer-large" class="footer-larger-wrapper" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="container">
        <div class="row">
                                <aside class="col-lg-6 col-md-6 col-sm-6 col-xs-12 footer-aside footer-aside-1">
                        <div id="text-4" class=" widget-havent-icon footer-larger-widget larger-column-1 widget widget_text">			<div class="textwidget">© ২০১১-২০২০ বিডি সংবাদ টোয়েন্টিফোর ডটকম. All Rights Reserved <br>
<strong>সম্পাদক : বিজয় ঘোষ। আইন বিষয়ক উপদেষ্টা : ব্যারিষ্টার এ.বি.সিদ্দিক।</strong> <br>
কারিগরি সহযোগিতায়-  <a href="https://ecare.com.bd target="_blank" style="color: #B1FFB2;">Ecare Bangladesh</a> | Coded with <i class="fa fa-heart red" style="color: #BC0213;"></i> by <a href="https://ecare.com.bd target="_blank" style="color: #B1FFB2;">S H O P N O</a></div>
		</div>                    </aside>
                    <aside class="col-lg-6 col-md-6 col-sm-6 col-xs-12 footer-aside footer-aside-2">
                        <div id="text-3" class=" widget-havent-icon footer-larger-widget larger-column-2 widget widget_text">			<div class="textwidget">Office : Puthia, Rajshahi. Dhaka Office : 1737 Janatarbag, Kadomtoli, Dhaka-1236. 
Mob: 01711-000296, 01719-364485, 01744-721837. </br>
E-Mail : newsbdsangbad24@gmail.com</div>
		</div>                    </aside>
                        </div>
    </div>
</footer>
<footer id="footer-lower" class="footer-lower-wrapper" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="container">
        <div class="row">
            <aside class="col-lg-6 col-md-6 col-sm-6 col-xs-12 lower-footer-aside lower-footer-aside-1">
                <div id="text-2" class=" widget-havent-icon footer-lower-widget lower-left-column widget widget_text">			<div class="textwidget"><p>বিডি সংবাদ টোয়েন্টিফোর ডটকম © ২০১৭, সর্বস্বত্ব স্বত্বাধিকার সংরক্ষিত</p>
</div>
		</div>            </aside>
            <aside class="col-lg-6 col-md-6 col-sm-6 col-xs-12 lower-footer-aside lower-footer-aside-2">
                            </aside>
        </div>
    </div>
</footer><span class="back-top"><i class="fa fa-chevron-up"></i></span>
</div> <!-- /main-wrap -->
<script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://bdsangbad24.com/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"http:\/\/bdsangbad24.com\/wp-admin\/admin-ajax.php","post_id":"52237"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bdsangbad24.com/wp-content/plugins/better-post-views/js/better-post-views.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://bdsangbad24.com/wp-content/themes/better-mag/includes/libs/better-framework/assets/js/element-query.min.js?ver=2.5.25'></script>
<script type='text/javascript' src='http://bdsangbad24.com/wp-content/plugins/better-social-counter/js/script.js?ver=1.4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/bdsangbad24.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bdsangbad24.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='http://bdsangbad24.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.3'></script>
<script type='text/javascript'>
lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();
</script>
<script type='text/javascript' src='http://bdsangbad24.com/wp-content/themes/better-mag/js/better-mag-libs.min.js?ver=2.8.1'></script>
<script type='text/javascript' src='http://bdsangbad24.com/wp-content/themes/better-mag/includes/libs/better-framework/assets/js/pretty-photo.js?ver=2.5.25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_mag_vars = {"text_navigation":"Navigation","main_slider":{"animation":"slide","slideshowSpeed":"7000","animationSpeed":"600"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://bdsangbad24.com/wp-content/themes/better-mag/js/better-mag.js?ver=2.8.1'></script>
<script type='text/javascript' src='http://bdsangbad24.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://bdsangbad24.com/wp-content/plugins/better-weather/includes/libs/better-weather/js/skycons.js?ver=2.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BW_Localized = {"url":"http:\/\/bdsangbad24.com\/wp-admin\/admin-ajax.php","action":"bw_ajax","apiKey":"","monthList":{"January":"January","February":"February","March":"March","April":"April","May":"May","June":"June","July":"July","August":"August","September":"September","October":"October","November":"November","December":"December"},"daysList":{"Sat":"Sat","Sun":"Sun","Mon":"Mon","Tue":"Tue","Wed":"Wed","Thu":"Thu","Fri":"Fri"},"stateList":{"clear":"Clear","rain":"Rain","light_rain":"Light Rain","drizzle":"Drizzle","light_rain_and_windy":"Light Rain And Windy","cloudy":"Cloudy","mostly_cloudy":"Mostly Cloudy","partly_cloudy":"Partly Cloudy","snow":"Snow","light_snow":"Light Snow","snow_and_breezy":"Snow and Breezy","snow_and_windy":"Snow and Windy","sleet":"Sleet","wind":"Wind","foggy":"Foggy","thunderstorm":"Thunderstorm","overcast":"Overcast","overcast_df":"Overcast DF","breezy_and_Partly_Cloudy":"Breezy and Partly Cloudy","breezy_and_mostly_cloudy":"Breezy and Mostly Cloudy","humid_and_mostly_cloudy":"Humid and Mostly Cloudy","windy_and_mostly_cloudy":"Windy And Most Cloudy","breezy_and_overcast":"Breezy and Overcast","flurries":"Flurries","flurries_df":"Flurries DF","dry_and_partly_cloudy":"Dry and Partly Cloudy","dry_and_partly_cloudy_df":"Dry and Partly Cloudy","dry_and_mostly_cloudy":"Dry and Mostly Cloudy","dry_and_mostly_cloudy_df":"Dry and Mostly Cloudy DF"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://bdsangbad24.com/wp-content/plugins/better-weather/includes/libs/better-weather/js/betterweather.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://bdsangbad24.com/wp-content/plugins/better-weather/includes/assets/js/better-weather-widgets.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://bdsangbad24.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<script>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</script></body>
</html>
<!-- Page generated by LiteSpeed Cache 3.2.3.2 on 2020-07-04 21:10:59 -->