<!DOCTYPE html>
<!--[if IE 8]><html class="ie ie8" lang="bn-BD"> <![endif]-->
<!--[if IE 9]><html class="ie ie9" lang="bn-BD"> <![endif]-->
<!--[if gt IE 9]><!--><html lang="bn-BD"> <!--<![endif]--><head><meta charset="UTF-8"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script src="data:text/javascript;base64,V2ViRm9udENvbmZpZz17Z29vZ2xlOntmYW1pbGllczpbIk9wZW4gU2Fuczo0MDAsNzAwLDYwMCwzMDAiLCJSb2JvdG86NTAwIl19fTtpZih0eXBlb2YgV2ViRm9udD09PSJvYmplY3QiJiZ0eXBlb2YgV2ViRm9udC5sb2FkPT09ImZ1bmN0aW9uIil7V2ViRm9udC5sb2FkKFdlYkZvbnRDb25maWcpfQ==" defer></script><script data-optimized="1" src="https://bdsangbad24.com/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" defer></script><link data-optimized="2" rel="stylesheet" href="https://bdsangbad24.com/wp-content/litespeed/css/2028fff5f3c71bf20e32b2cd6ad279fc.css?ver=c1c21" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://bdsangbad24.com/xmlrpc.php"/><title>আটঘরিয়ায় শেখ রাসেল ৫৯তম জন্ম দিন পালিত &#8211; বিডি সংবাদ টোয়েন্টিফোর ডটকম</title><meta name='robots' content='max-image-preview:large' /><meta property="og:locale" content="bn_bd"/><meta property="og:site_name" content="বিডি সংবাদ টোয়েন্টিফোর ডটকম"/><meta property="og:url" content="https://bdsangbad24.com/%e0%a6%86%e0%a6%9f%e0%a6%98%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%b2-%e0%a7%ab%e0%a7%af%e0%a6%a4%e0%a6%ae-%e0%a6%9c/"/><meta property="og:title" content="আটঘরিয়ায় শেখ রাসেল ৫৯তম জন্ম দিন পালিত"/><meta property="og:image" content="https://bdsangbad24.com/wp-content/uploads/2022/10/FB_IMG_1666085125449.jpg"/><meta property="article:section" content="সারাদেশ"/><meta property="og:description" content="আটঘরিয়া(পাবনা) প্রতিনিধি :আটঘরিয়া উপজেলা পরিষদের উদ্যোগে জাতির পিতা বঙ্গবন্ধু শেখ মুজিবুর রহমানের কনিষ্ঠ পুত্র শহীদ শেখ রাসেল এঁর ৫৯ তম জন্মদিন  উদযাপন উপলক্ষে রচনা ও চিত্রাংকন প্রতিযোগিতা অনুষ্ঠিত হয়।এসময় বিজয়ীদের মাঝে পুরস্কার প্রদান করেন আটঘরিয়া উ"/><meta property="og:type" content="article"/><meta name="twitter:card" content="summary"/><meta name="twitter:url" content="https://bdsangbad24.com/%e0%a6%86%e0%a6%9f%e0%a6%98%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%b2-%e0%a7%ab%e0%a7%af%e0%a6%a4%e0%a6%ae-%e0%a6%9c/"/><meta name="twitter:title" content="আটঘরিয়ায় শেখ রাসেল ৫৯তম জন্ম দিন পালিত"/><meta name="twitter:description" content="আটঘরিয়া(পাবনা) প্রতিনিধি :আটঘরিয়া উপজেলা পরিষদের উদ্যোগে জাতির পিতা বঙ্গবন্ধু শেখ মুজিবুর রহমানের কনিষ্ঠ পুত্র শহীদ শেখ রাসেল এঁর ৫৯ তম জন্মদিন  উদযাপন উপলক্ষে রচনা ও চিত্রাংকন প্রতিযোগিতা অনুষ্ঠিত হয়।এসময় বিজয়ীদের মাঝে পুরস্কার প্রদান করেন আটঘরিয়া উ"/><meta name="twitter:image" content="https://bdsangbad24.com/wp-content/uploads/2022/10/FB_IMG_1666085125449.jpg"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="বিডি সংবাদ টোয়েন্টিফোর ডটকম &raquo; ফীড" href="https://bdsangbad24.com/feed/" /> <script type='text/javascript' src='https://bdsangbad24.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://bdsangbad24.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js' id='bf-html5shiv-js'></script> <![endif]-->
<!--[if lt IE 9]> <script type='text/javascript' src='https://bdsangbad24.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js' id='bf-respond-js'></script> <![endif]--><link rel="https://api.w.org/" href="https://bdsangbad24.com/wp-json/" /><link rel="alternate" type="application/json" href="https://bdsangbad24.com/wp-json/wp/v2/posts/77773" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bdsangbad24.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bdsangbad24.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.3" /><link rel="canonical" href="https://bdsangbad24.com/%e0%a6%86%e0%a6%9f%e0%a6%98%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%b2-%e0%a7%ab%e0%a7%af%e0%a6%a4%e0%a6%ae-%e0%a6%9c/" /><link rel='shortlink' href='https://bdsangbad24.com/?p=77773' /><link rel="alternate" type="application/json+oembed" href="https://bdsangbad24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdsangbad24.com%2F%25e0%25a6%2586%25e0%25a6%259f%25e0%25a6%2598%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25b6%25e0%25a7%2587%25e0%25a6%2596-%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a7%2587%25e0%25a6%25b2-%25e0%25a7%25ab%25e0%25a7%25af%25e0%25a6%25a4%25e0%25a6%25ae-%25e0%25a6%259c%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bdsangbad24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdsangbad24.com%2F%25e0%25a6%2586%25e0%25a6%259f%25e0%25a6%2598%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25b6%25e0%25a7%2587%25e0%25a6%2596-%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a7%2587%25e0%25a6%25b2-%25e0%25a7%25ab%25e0%25a7%25af%25e0%25a6%25a4%25e0%25a6%25ae-%25e0%25a6%259c%2F&#038;format=xml" /><link rel="amphtml" href="https://bdsangbad24.com/amp/%E0%A6%86%E0%A6%9F%E0%A6%98%E0%A6%B0%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A7%9F-%E0%A6%B6%E0%A7%87%E0%A6%96-%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A7%87%E0%A6%B2-%E0%A7%AB%E0%A7%AF%E0%A6%A4%E0%A6%AE-%E0%A6%9C/"/> <script data-ad-client="ca-pub-2815018576005733" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer data-deferred="1"></script> <meta property="fb:pages" content="298740296870283" /> <script src="https://cse.google.com/cse.js?cx=4f59aa24415ae2156" defer data-deferred="1"></script> <div class="gcse-search"></div><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/bdsangbad24.com\/wp-content\/uploads\/2020\/10\/Logo.gif"
    },
    "url": "https:\/\/bdsangbad24.com\/",
    "name": "\u09ac\u09bf\u09a1\u09bf \u09b8\u0982\u09ac\u09be\u09a6 \u099f\u09c7\u09be\u09df\u09c7\u09a8\u09cd\u099f\u09bf\u09ab\u09c7\u09be\u09b0 \u09a1\u099f\u0995\u09ae",
    "description": "\u0985\u09ac\u09bf\u09b0\u09be\u09ae \u09ac\u09be\u0982\u09b2\u09be\u09b0 \u0996\u09ac\u09b0"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u09ac\u09bf\u09a1\u09bf \u09b8\u0982\u09ac\u09be\u09a6 \u099f\u09c7\u09be\u09df\u09c7\u09a8\u09cd\u099f\u09bf\u09ab\u09c7\u09be\u09b0 \u09a1\u099f\u0995\u09ae",
    "alternateName": "\u0985\u09ac\u09bf\u09b0\u09be\u09ae \u09ac\u09be\u0982\u09b2\u09be\u09b0 \u0996\u09ac\u09b0",
    "url": "https:\/\/bdsangbad24.com\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0986\u099f\u0998\u09b0\u09bf\u09df\u09be\u09df \u09b6\u09c7\u0996 \u09b0\u09be\u09b8\u09c7\u09b2 \u09eb\u09ef\u09a4\u09ae \u099c\u09a8\u09cd\u09ae \u09a6\u09bf\u09a8 \u09aa\u09be\u09b2\u09bf\u09a4",
    "description": "\u0986\u099f\u0998\u09b0\u09bf\u09df\u09be(\u09aa\u09be\u09ac\u09a8\u09be) \u09aa\u09cd\u09b0\u09a4\u09bf\u09a8\u09bf\u09a7\u09bf :\u0986\u099f\u0998\u09b0\u09bf\u09df\u09be \u0989\u09aa\u099c\u09c7\u09b2\u09be \u09aa\u09b0\u09bf\u09b7\u09a6\u09c7\u09b0 \u0989\u09a6\u09cd\u09af\u09cb\u0997\u09c7 \u099c\u09be\u09a4\u09bf\u09b0 \u09aa\u09bf\u09a4\u09be \u09ac\u0999\u09cd\u0997\u09ac\u09a8\u09cd\u09a7\u09c1 \u09b6\u09c7\u0996 \u09ae\u09c1\u099c\u09bf\u09ac\u09c1\u09b0 \u09b0\u09b9\u09ae\u09be\u09a8\u09c7\u09b0 \u0995\u09a8\u09bf\u09b7\u09cd\u09a0 \u09aa\u09c1\u09a4\u09cd\u09b0 \u09b6\u09b9\u09c0\u09a6 \u09b6\u09c7\u0996 \u09b0\u09be\u09b8\u09c7\u09b2 \u098f\u0981\u09b0 \u09eb\u09ef \u09a4\u09ae \u099c\u09a8\u09cd\u09ae\u09a6\u09bf\u09a8\u00a0 \u0989\u09a6\u09af\u09be\u09aa\u09a8 \u0989\u09aa\u09b2\u0995\u09cd\u09b7\u09c7 \u09b0\u099a\u09a8\u09be \u0993 \u099a\u09bf\u09a4\u09cd\u09b0\u09be\u0982\u0995\u09a8 \u09aa\u09cd\u09b0\u09a4\u09bf\u09af\u09cb\u0997\u09bf\u09a4\u09be \u0985\u09a8\u09c1\u09b7\u09cd\u09a0\u09bf\u09a4 \u09b9\u09df\u0964\u098f\u09b8\u09ae\u09df\u00a0\u09ac\u09bf\u099c\u09df\u09c0\u09a6\u09c7\u09b0 \u09ae\u09be\u099d\u09c7 \u09aa\u09c1\u09b0\u09b8\u09cd\u0995\u09be\u09b0 \u09aa\u09cd\u09b0\u09a6\u09be\u09a8 \u0995\u09b0\u09c7\u09a8 \u0986\u099f\u0998\u09b0\u09bf\u09df\u09be \u0989",
    "datePublished": "2022-10-18",
    "dateModified": "2022-10-18",
    "author": {
        "@type": "Person",
        "@id": "#person-Akash",
        "name": "Akash"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/bdsangbad24.com\/wp-content\/uploads\/2022\/10\/FB_IMG_1666085125449.jpg",
        "width": 960,
        "height": 723
    },
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/bdsangbad24.com\/%e0%a6%86%e0%a6%9f%e0%a6%98%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%b2-%e0%a7%ab%e0%a7%af%e0%a6%a4%e0%a6%ae-%e0%a6%9c\/"
}</script> <noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-77773 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-4 single-cat-4 single-cat-5  bs-hide-ha wpb-js-composer js-comp-ver-6.2.0 vc_responsive bs-ll-a" dir="ltr"><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-links"><div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/BDSangbad" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a></li><li class="social-item twitter"><a href = "https://twitter.com/BDSangbad" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a></li><li class="social-item youtube"><a href = "https://youtube.com/channel/BDSangbad" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a></li><li class="social-item instagram"><a href = "https://instagram.com/BDSangbad" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a></li></ul></div>
<a class="topbar-sign-in behind-social"
data-toggle="modal" data-target="#bsLoginModal">
<i class="fa fa-user-circle"></i> Sign in							</a><div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
style="display: none"><div class="modal-dialog" role="document"><div class="modal-content">
<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
class="fa fa-close"></i></span><div class="modal-body"><div id="form_91834_" class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login"  style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform"
action="https://bdsangbad24.com/wp-login.php" method="post"><div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field login-username">
<input type="text" name="log" id="form_91834_user_login" class="input"
value="" size="20"
placeholder="Username or Email..." required/></div><div class="login-field login-password">
<input type="password" name="pwd" id="form_91834_user_pass"
class="input"
value="" size="20" placeholder="Password..."
required/></div><div class="login-field">
<a href="https://bdsangbad24.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fbdsangbad24.com%2F%25E0%25A6%2586%25E0%25A6%259F%25E0%25A6%2598%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25B6%25E0%25A7%2587%25E0%25A6%2596-%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%2587%25E0%25A6%25B2-%25E0%25A7%25AB%25E0%25A7%25AF%25E0%25A6%25A4%25E0%25A6%25AE-%25E0%25A6%259C%2F"
class="go-reset-panel">Forget password?</a><span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox"
id="form_91834_rememberme"
value="forever"  />
<label class="remember-label">Remember me</label>
</span></div><div class="login-field login-submit">
<input type="submit" name="wp-submit"
class="button-primary login-btn"
value="Log In"/>
<input type="hidden" name="redirect_to" value="https://bdsangbad24.com/%E0%A6%86%E0%A6%9F%E0%A6%98%E0%A6%B0%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A7%9F-%E0%A6%B6%E0%A7%87%E0%A6%96-%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A7%87%E0%A6%B2-%E0%A7%AB%E0%A7%AF%E0%A6%A4%E0%A6%AE-%E0%A6%9C/"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"><span class="go-login-panel"><i
class="fa fa-angle-left"></i> Sign in</span><div class="bs-login-reset-panel-inner"><div class="login-header">
<span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="form_91834_lostpasswordform"
action="https://bdsangbad24.com/wp-login.php?action=lostpassword"
method="post"><div class="login-field reset-username">
<input type="text" name="user_login" class="input" value=""
placeholder="Username or Email..."
required/></div><div class="login-field reset-submit"><input type="hidden" name="redirect_to" value=""/>
<input type="submit" name="wp-submit" class="login-btn"
value="Send My Password"/></div></form></div></div></div></div></div></div></div></div></div><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="topbar-date" class="menu-item menu-item-date">
<span
class="topbar-date">বুধবার, অক্টোবর 19, 2022</span></li></ul></nav></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div class="row"><div class="row-height"><div class="logo-col col-xs-4"><div class="col-inside"><div id="site-branding" class="site-branding"><p  id="site-title" class="logo h1 img-logo">
<a href="https://bdsangbad24.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://bdsangbad24.com/wp-content/uploads/2020/10/Logo.gif"
alt="বিডি সংবাদ"  /><span class="site-title">বিডি সংবাদ - অবিরাম বাংলার খবর</span>
</a></p></div></div></div><div class="sidebar-col col-xs-8"><div class="col-inside"><aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div class="tbfkjgonqa tbfkjgonqa-clearfix tbfkjgonqa-pubadban tbfkjgonqa-show-desktop tbfkjgonqa-show-tablet-portrait tbfkjgonqa-show-tablet-landscape tbfkjgonqa-show-phone tbfkjgonqa-loc-header_aside_logo tbfkjgonqa-align-right tbfkjgonqa-column-1"><div id="tbfkjgonqa-54971-876832778" class="tbfkjgonqa-container tbfkjgonqa-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="54971" data-type="image"><a itemprop="url" class="tbfkjgonqa-link" href="http://betterstudio.com/" ><img class="tbfkjgonqa-image" src="https://bdsangbad24.com/wp-content/uploads/2020/10/pure-magazine-ad-728x90-1.png" alt="- Advertisement -" /></a><p class='tbfkjgonqa-caption tbfkjgonqa-caption-below'>- Advertisement -</p></div></div></aside></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-30164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-30164"><a href="https://bdsangbad24.com/">প্রচ্ছদ পাতা</a></li><li id="menu-item-30143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-30143"><a href="https://bdsangbad24.com/category/national/">জাতীয়</a></li><li id="menu-item-30160" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-5 better-anim-fade menu-item-30160"><a href="https://bdsangbad24.com/category/bangladesh/">সারাদেশ</a><ul class="sub-menu"><li id="menu-item-30145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-30145"><a href="https://bdsangbad24.com/category/bangladesh/dhaka/">ঢাকা</a></li><li id="menu-item-30142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-30142"><a href="https://bdsangbad24.com/category/bangladesh/chittagong/">চট্টগ্রাম</a></li><li id="menu-item-30156" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-4 better-anim-fade menu-item-30156"><a href="https://bdsangbad24.com/category/bangladesh/rajshahi/">রাজশাহী</a></li><li id="menu-item-30154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-30154"><a href="https://bdsangbad24.com/category/bangladesh/rangpur/">রংপুর</a></li><li id="menu-item-30139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-30139"><a href="https://bdsangbad24.com/category/bangladesh/khulna/">খুলনা</a></li><li id="menu-item-30162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-30162"><a href="https://bdsangbad24.com/category/bangladesh/sylhet/">সিলেট</a></li><li id="menu-item-30149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-30149"><a href="https://bdsangbad24.com/category/bangladesh/barishal/">বরিশাল</a></li></ul></li><li id="menu-item-30155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-30155"><a href="https://bdsangbad24.com/category/politics/">রাজনীতি</a></li><li id="menu-item-30136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-30136"><a href="https://bdsangbad24.com/category/international-news/">আন্তর্জাতিক</a></li><li id="menu-item-30140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-30140"><a href="https://bdsangbad24.com/category/sports-news/">খেলাধুলা</a></li><li id="menu-item-30151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-30151"><a href="https://bdsangbad24.com/category/entertainment/">বিনোদন</a></li><li id="menu-item-30146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-30146"><a href="https://bdsangbad24.com/category/tech/">তথ্য প্রযুক্তি</a></li><li id="menu-item-30158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-30158"><a href="https://bdsangbad24.com/category/life-style/">লাইফস্টাইল</a></li><li id="menu-item-30147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-30147"><a href="https://bdsangbad24.com/category/accidents/">দুর্যোগ-দুর্ঘটনা</a></li><li id="menu-item-30159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-30159"><a href="https://bdsangbad24.com/category/edu/">শিক্ষাঙ্গান</a></li><li id="menu-item-30134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-1 better-anim-fade menu-item-30134"><a href="https://bdsangbad24.com/category/others-news/">অন্যান্য</a><ul class="sub-menu"><li id="menu-item-30153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-30153"><a href="https://bdsangbad24.com/category/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%ae%e0%a6%a4/">মুক্তমত</a></li><li id="menu-item-30135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-30135"><a href="https://bdsangbad24.com/category/courts/">আইন-আদালত</a></li><li id="menu-item-30148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-30148"><a href="https://bdsangbad24.com/category/notice-board/">নোটিশ বোর্ড</a></li><li id="menu-item-30152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-30152"><a href="https://bdsangbad24.com/category/media/">মিডিয়া</a></li><li id="menu-item-30161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-30161"><a href="https://bdsangbad24.com/category/art-and-literature/">সাহিত্য পাতা</a></li><li id="menu-item-30141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-30141"><a href="https://bdsangbad24.com/category/story/">গল্প</a></li><li id="menu-item-30138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25 better-anim-fade menu-item-30138"><a href="https://bdsangbad24.com/category/poetry/">কবিতা</a></li><li id="menu-item-30137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-30137"><a href="https://bdsangbad24.com/category/history/">ইতিহাস</a></li><li id="menu-item-30163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-30163"><a href="https://bdsangbad24.com/category/helth/">স্বাস্থ্য</a></li><li id="menu-item-30157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-30157"><a href="https://bdsangbad24.com/category/horoscopes/">রাশিফল</a></li><li id="menu-item-30150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-30150"><a href="https://bdsangbad24.com/category/ads/">বিজ্ঞাপন</a></li></ul></li></ul><div class="menu-action-buttons width-1"><div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://bdsangbad24.com">
<input type="search" class="search-field"
placeholder="Search..."
value="" name="s"
title="Search for:"
autocomplete="off">
<input type="submit" class="search-submit" value="Search"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo">
<a href="https://bdsangbad24.com/" itemprop="url" rel="home">
<img src="https://bdsangbad24.com/wp-content/uploads/2020/10/Logo.gif"
alt="বিডি সংবাদ টোয়েন্টিফোর ডটকম"  />				</a></div></div></div><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://bdsangbad24.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://bdsangbad24.com/category/bangladesh/" ><span itemprop="name">সারাদেশ</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://bdsangbad24.com/category/bangladesh/rajshahi/" ><span itemprop="name">রাজশাহী</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">আটঘরিয়ায় শেখ রাসেল ৫৯তম জন্ম দিন পালিত</span><meta itemprop="item" content="https://bdsangbad24.com/%e0%a6%86%e0%a6%9f%e0%a6%98%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%b2-%e0%a7%ab%e0%a7%af%e0%a6%a4%e0%a6%ae-%e0%a6%9c/"/><meta itemprop="position" content="4" /></li></ul></div></nav><div class="content-wrap"><main id="content" class="content-container"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-77773" class="post-77773 post type-post status-publish format-standard has-post-thumbnail  category-rajshahi category-bangladesh single-post-content"><div class="single-featured"></div><div class="post-header-inner"><div class="post-header-title"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://bdsangbad24.com/category/bangladesh/rajshahi/">রাজশাহী</a></span><span class="term-badge term-5"><a href="https://bdsangbad24.com/category/bangladesh/">সারাদেশ</a></span></div><h1 class="single-post-title">
<span class="post-title" itemprop="headline">আটঘরিয়ায় শেখ রাসেল ৫৯তম জন্ম দিন পালিত</span></h1><div class="post-meta single-post-meta">
<a href="https://bdsangbad24.com/author/newsak1/"
title="Browse Author Articles"
class="post-author-a post-author-avatar">
<img alt=''  data-src='https://bdsangbad24.com/wp-content/litespeed/avatar/6170c0978906708dbd1619327813e442.jpg?ver=1665819659' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">By <b>Akash</b></span>		</a>
<span class="time"><time class="post-published updated"
datetime="2022-10-18T17:15:25+06:00">On <b>অক্টো. 18, 2022</b></time></span></div></div></div><div class="post-share single-post-share top-share clearfix style-1"><div class="post-share-btn-group">
<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="77773"><i class="bf-icon  fa fa-eye"></i> <b class="number">0</b></span></div><div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbdsangbad24.com%2F%25e0%25a6%2586%25e0%25a6%259f%25e0%25a6%2598%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25b6%25e0%25a7%2587%25e0%25a6%2596-%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a7%2587%25e0%25a6%25b2-%25e0%25a7%25ab%25e0%25a7%25af%25e0%25a6%25a4%25e0%25a6%25ae-%25e0%25a6%259c%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=আটঘরিয়ায় শেখ রাসেল ৫৯তম জন্ম দিন পালিত @BDSangbad&url=https%3A%2F%2Fbdsangbad24.com%2F%25e0%25a6%2586%25e0%25a6%259f%25e0%25a6%2598%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25b6%25e0%25a7%2587%25e0%25a6%2596-%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a7%2587%25e0%25a6%25b2-%25e0%25a7%25ab%25e0%25a7%25af%25e0%25a6%25a4%25e0%25a6%25ae-%25e0%25a6%259c%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fbdsangbad24.com%2F%25e0%25a6%2586%25e0%25a6%259f%25e0%25a6%2598%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25b6%25e0%25a7%2587%25e0%25a6%2596-%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a7%2587%25e0%25a6%25b2-%25e0%25a7%25ab%25e0%25a7%25af%25e0%25a6%25a4%25e0%25a6%25ae-%25e0%25a6%259c%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fbdsangbad24.com%2F%25e0%25a6%2586%25e0%25a6%259f%25e0%25a6%2598%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25b6%25e0%25a7%2587%25e0%25a6%2596-%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a7%2587%25e0%25a6%25b2-%25e0%25a7%25ab%25e0%25a7%25af%25e0%25a6%25a4%25e0%25a6%25ae-%25e0%25a6%259c%2F&title=আটঘরিয়ায় শেখ রাসেল ৫৯তম জন্ম দিন পালিত" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=আটঘরিয়ায় শেখ রাসেল ৫৯তম জন্ম দিন পালিত %0A%0A https%3A%2F%2Fbdsangbad24.com%2F%25e0%25a6%2586%25e0%25a6%259f%25e0%25a6%2598%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25b6%25e0%25a7%2587%25e0%25a6%2596-%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a7%2587%25e0%25a6%25b2-%25e0%25a7%25ab%25e0%25a7%25af%25e0%25a6%25a4%25e0%25a6%25ae-%25e0%25a6%259c%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fbdsangbad24.com%2F%25e0%25a6%2586%25e0%25a6%259f%25e0%25a6%2598%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25b6%25e0%25a7%2587%25e0%25a6%2596-%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a7%2587%25e0%25a6%25b2-%25e0%25a7%25ab%25e0%25a7%25af%25e0%25a6%25a4%25e0%25a6%25ae-%25e0%25a6%259c%2F&media=https://bdsangbad24.com/wp-content/uploads/2022/10/FB_IMG_1666085125449.jpg&description=আটঘরিয়ায় শেখ রাসেল ৫৯তম জন্ম দিন পালিত" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=আটঘরিয়ায় শেখ রাসেল ৫৯তম জন্ম দিন পালিত&body=https%3A%2F%2Fbdsangbad24.com%2F%25e0%25a6%2586%25e0%25a6%259f%25e0%25a6%2598%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25b6%25e0%25a7%2587%25e0%25a6%2596-%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a7%2587%25e0%25a6%25b2-%25e0%25a7%25ab%25e0%25a7%25af%25e0%25a6%25a4%25e0%25a6%25ae-%25e0%25a6%259c%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><div dir="auto"><img class="wp-image-77774 aligncenter"  data-src="https://bdsangbad24.com/wp-content/uploads/2022/10/FB_IMG_1666085125449-300x226.jpg" alt="" width="773" height="582" srcset="https://bdsangbad24.com/wp-content/uploads/2022/10/FB_IMG_1666085125449-300x226.jpg 300w, https://bdsangbad24.com/wp-content/uploads/2022/10/FB_IMG_1666085125449-768x578.jpg 768w, https://bdsangbad24.com/wp-content/uploads/2022/10/FB_IMG_1666085125449-86x64.jpg 86w, https://bdsangbad24.com/wp-content/uploads/2022/10/FB_IMG_1666085125449.jpg 960w" sizes="(max-width: 773px) 100vw, 773px" />আটঘরিয়া(পাবনা) প্রতিনিধি :আটঘরিয়া উপজেলা পরিষদের উদ্যোগে জাতির পিতা বঙ্গবন্ধু শেখ মুজিবুর রহমানের কনিষ্ঠ পুত্র শহীদ শেখ রাসেল এঁর ৫৯ তম জন্মদিন  উদযাপন উপলক্ষে রচনা ও চিত্রাংকন প্রতিযোগিতা অনুষ্ঠিত হয়।</div><div dir="auto"></div><div dir="auto">এসময় বিজয়ীদের মাঝে পুরস্কার প্রদান করেন আটঘরিয়া উপজেলা পরিষদের চেয়ারম্যান জনাব মোঃ তানভীর ইসলাম, উপজেলা নির্বাহী অফিসার মাকসুদা আক্তার মাসু,  উপজেলা ভাইস চেয়ারম্যান জাহাঙ্গীর আলম, সাবেক মুক্তিযোদ্ধা কমান্ডার জহুরুল হক প্রমুখ।</div><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"><div dir="auto"></div><div dir="auto">উক্ত প্রতিযোগিতায় দেবোত্তর কবি বন্দে আলী মিয়া উচ্চ বিদ্যালয়ের নবম শ্রেণির ছাত্র মোঃ মেহেদী হাসান, সপ্তম শ্রেণির ছাত্র আসাদুল্লাহ হিল গালীব, অষ্টম শ্রেণির ছাত্র বি,এম তাওহীদ, সপ্তম শ্রেণীর ছাত্র মোঃ রিফাত নাফছি, সপ্তম শ্রেণির ছাত্র মোঃ মোস্তাফিজুর রহমান, দশম শ্রেণির ছাত্র শাকিল আহমেদ এবং নবম শ্রেণির ছাত্র মোঃ ওবাইদুল্লাহ বিজয়ী হন।</div></div></div></div></div></div></div><div class="post-share single-post-share bottom-share clearfix style-1"><div class="post-share-btn-group">
<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="77773"><i class="bf-icon  fa fa-eye"></i> <b class="number">0</b></span></div><div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbdsangbad24.com%2F%25e0%25a6%2586%25e0%25a6%259f%25e0%25a6%2598%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25b6%25e0%25a7%2587%25e0%25a6%2596-%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a7%2587%25e0%25a6%25b2-%25e0%25a7%25ab%25e0%25a7%25af%25e0%25a6%25a4%25e0%25a6%25ae-%25e0%25a6%259c%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=আটঘরিয়ায় শেখ রাসেল ৫৯তম জন্ম দিন পালিত @BDSangbad&url=https%3A%2F%2Fbdsangbad24.com%2F%25e0%25a6%2586%25e0%25a6%259f%25e0%25a6%2598%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25b6%25e0%25a7%2587%25e0%25a6%2596-%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a7%2587%25e0%25a6%25b2-%25e0%25a7%25ab%25e0%25a7%25af%25e0%25a6%25a4%25e0%25a6%25ae-%25e0%25a6%259c%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fbdsangbad24.com%2F%25e0%25a6%2586%25e0%25a6%259f%25e0%25a6%2598%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25b6%25e0%25a7%2587%25e0%25a6%2596-%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a7%2587%25e0%25a6%25b2-%25e0%25a7%25ab%25e0%25a7%25af%25e0%25a6%25a4%25e0%25a6%25ae-%25e0%25a6%259c%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fbdsangbad24.com%2F%25e0%25a6%2586%25e0%25a6%259f%25e0%25a6%2598%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25b6%25e0%25a7%2587%25e0%25a6%2596-%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a7%2587%25e0%25a6%25b2-%25e0%25a7%25ab%25e0%25a7%25af%25e0%25a6%25a4%25e0%25a6%25ae-%25e0%25a6%259c%2F&title=আটঘরিয়ায় শেখ রাসেল ৫৯তম জন্ম দিন পালিত" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=আটঘরিয়ায় শেখ রাসেল ৫৯তম জন্ম দিন পালিত %0A%0A https%3A%2F%2Fbdsangbad24.com%2F%25e0%25a6%2586%25e0%25a6%259f%25e0%25a6%2598%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25b6%25e0%25a7%2587%25e0%25a6%2596-%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a7%2587%25e0%25a6%25b2-%25e0%25a7%25ab%25e0%25a7%25af%25e0%25a6%25a4%25e0%25a6%25ae-%25e0%25a6%259c%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fbdsangbad24.com%2F%25e0%25a6%2586%25e0%25a6%259f%25e0%25a6%2598%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25b6%25e0%25a7%2587%25e0%25a6%2596-%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a7%2587%25e0%25a6%25b2-%25e0%25a7%25ab%25e0%25a7%25af%25e0%25a6%25a4%25e0%25a6%25ae-%25e0%25a6%259c%2F&media=https://bdsangbad24.com/wp-content/uploads/2022/10/FB_IMG_1666085125449.jpg&description=আটঘরিয়ায় শেখ রাসেল ৫৯তম জন্ম দিন পালিত" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=আটঘরিয়ায় শেখ রাসেল ৫৯তম জন্ম দিন পালিত&body=https%3A%2F%2Fbdsangbad24.com%2F%25e0%25a6%2586%25e0%25a6%259f%25e0%25a6%2598%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25b6%25e0%25a7%2587%25e0%25a6%2596-%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a7%2587%25e0%25a6%25b2-%25e0%25a7%25ab%25e0%25a7%25af%25e0%25a6%25a4%25e0%25a6%25ae-%25e0%25a6%259c%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div></div></article><section class="next-prev-post clearfix"><div class="prev-post"><p class="pre-title heading-typo"><i
class="fa fa-arrow-left"></i> Prev Post</p><p class="title heading-typo"><a href="https://bdsangbad24.com/%e0%a6%86%e0%a6%9f%e0%a6%98%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%95%e0%a6%bf%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%9d%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a7%8d%e0%a6%a4/" rel="prev">আটঘরিয়ায় কিশোরের ঝুলন্ত  লাশ উদ্ধার</a></p></div><div class="next-post"><p class="pre-title heading-typo">Next Post <i
class="fa fa-arrow-right"></i></p><p class="title heading-typo"><a href="https://bdsangbad24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%b2-%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%b8/" rel="next">রাজশাহীতে শেখ রাসেল দিবস উদযাপন</a></p></div></section></div><div class="post-related"><div class="section-heading sh-t6 sh-s10 multi-tab"><a href="#relatedposts_786737264_1" class="main-link active"
data-toggle="tab">
<span
class="h-text related-posts-heading">You might also like</span>
</a>
<a href="#relatedposts_786737264_2" class="other-link" data-toggle="tab"
data-deferred-event="shown.bs.tab"
data-deferred-init="relatedposts_786737264_2">
<span
class="h-text related-posts-heading">More from author</span>
</a></div><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="relatedposts_786737264_1"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile"><div  class="post-77795 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://bdsangbad24.com/category/bangladesh/rajshahi/">রাজশাহী</a></span></div>			<a  title="রাজশাহীতে শিশুদের নিয়ে শেখ রাসেলের জন্মদিন পালন" data-src="https://bdsangbad24.com/wp-content/uploads/2022/10/289787642_608961584262158_3880550700794034914_n-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/bdsangbad24.com\/wp-content\/uploads\/2022\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;289787642_608961584262158_3880550700794034914_n-86x64.jpg&quot;,&quot;210&quot;:&quot;289787642_608961584262158_3880550700794034914_n-210x136.jpg&quot;,&quot;279&quot;:&quot;289787642_608961584262158_3880550700794034914_n-279x220.jpg&quot;,&quot;357&quot;:&quot;289787642_608961584262158_3880550700794034914_n-357x210.jpg&quot;,&quot;750&quot;:&quot;289787642_608961584262158_3880550700794034914_n-750x430.jpg&quot;,&quot;995&quot;:&quot;289787642_608961584262158_3880550700794034914_n.jpg&quot;}}"					class="img-holder" href="https://bdsangbad24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%b6/"></a></div><p class="title">	<a class="post-url" href="https://bdsangbad24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%b6/" title="রাজশাহীতে শিশুদের নিয়ে শেখ রাসেলের জন্মদিন পালন">
<span class="post-title">
রাজশাহীতে শিশুদের নিয়ে শেখ রাসেলের জন্মদিন পালন			</span>
</a></p></div></div ><div  class="post-77789 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://bdsangbad24.com/category/bangladesh/rajshahi/">রাজশাহী</a></span></div>			<a  title="শেখ রাসেল দিবস উপলক্ষ্যে রাসিক আয়োজিত চিত্রাঙ্কন প্রতিযোগিতার পুরস্কার বিতরণ" data-src="https://bdsangbad24.com/wp-content/uploads/2022/10/RCC-Photo-F-2-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/bdsangbad24.com\/wp-content\/uploads\/2022\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;RCC-Photo-F-2-2-86x64.jpg&quot;,&quot;210&quot;:&quot;RCC-Photo-F-2-2-210x136.jpg&quot;,&quot;279&quot;:&quot;RCC-Photo-F-2-2-279x220.jpg&quot;,&quot;357&quot;:&quot;RCC-Photo-F-2-2-357x210.jpg&quot;,&quot;750&quot;:&quot;RCC-Photo-F-2-2-750x430.jpg&quot;,&quot;1045&quot;:&quot;RCC-Photo-F-2-2.jpg&quot;}}"					class="img-holder" href="https://bdsangbad24.com/%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%b2-%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%b8-%e0%a6%89%e0%a6%aa%e0%a6%b2%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%8d%e0%a6%af%e0%a7%87/"></a></div><p class="title">	<a class="post-url" href="https://bdsangbad24.com/%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%b2-%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%b8-%e0%a6%89%e0%a6%aa%e0%a6%b2%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%8d%e0%a6%af%e0%a7%87/" title="শেখ রাসেল দিবস উপলক্ষ্যে রাসিক আয়োজিত চিত্রাঙ্কন প্রতিযোগিতার পুরস্কার বিতরণ">
<span class="post-title">
শেখ রাসেল দিবস উপলক্ষ্যে রাসিক আয়োজিত চিত্রাঙ্কন প্রতিযোগিতার পুরস্কার বিতরণ			</span>
</a></p></div></div ><div  class="post-77786 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://bdsangbad24.com/category/bangladesh/rajshahi/">রাজশাহী</a></span></div>			<a  title="জেলখানা তার বাবার বাড়ি বলে জানতেন শেখ রাসেল: রাবি উপাচার্য" data-src="https://bdsangbad24.com/wp-content/uploads/2022/10/received_22096731492063921-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/bdsangbad24.com\/wp-content\/uploads\/2022\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;received_22096731492063921-86x64.jpeg&quot;,&quot;210&quot;:&quot;received_22096731492063921-210x136.jpeg&quot;,&quot;279&quot;:&quot;received_22096731492063921-279x220.jpeg&quot;,&quot;357&quot;:&quot;received_22096731492063921-357x210.jpeg&quot;,&quot;750&quot;:&quot;received_22096731492063921-750x430.jpeg&quot;,&quot;2048&quot;:&quot;received_22096731492063921.jpeg&quot;}}"					class="img-holder" href="https://bdsangbad24.com/%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf-%e0%a6%ac%e0%a6%b2/"></a></div><p class="title">	<a class="post-url" href="https://bdsangbad24.com/%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf-%e0%a6%ac%e0%a6%b2/" title="জেলখানা তার বাবার বাড়ি বলে জানতেন শেখ রাসেল: রাবি উপাচার্য">
<span class="post-title">
জেলখানা তার বাবার বাড়ি বলে জানতেন শেখ রাসেল: রাবি উপাচার্য			</span>
</a></p></div></div ><div  class="post-77782 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://bdsangbad24.com/category/bangladesh/rajshahi/">রাজশাহী</a></span></div>			<a  title="যারা শিশুকে হত্যা করে, তাদের আমরা ঘৃণা করি: বাদশা" data-src="https://bdsangbad24.com/wp-content/uploads/2022/10/mail-photo-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/bdsangbad24.com\/wp-content\/uploads\/2022\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mail-photo-86x64.jpg&quot;,&quot;210&quot;:&quot;mail-photo-210x136.jpg&quot;,&quot;279&quot;:&quot;mail-photo-279x220.jpg&quot;,&quot;357&quot;:&quot;mail-photo-357x210.jpg&quot;,&quot;608&quot;:&quot;mail-photo.jpg&quot;}}"					class="img-holder" href="https://bdsangbad24.com/%e0%a6%af%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81%e0%a6%95%e0%a7%87-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a7%87-%e0%a6%a4%e0%a6%be%e0%a6%a6/"></a></div><p class="title">	<a class="post-url" href="https://bdsangbad24.com/%e0%a6%af%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81%e0%a6%95%e0%a7%87-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a7%87-%e0%a6%a4%e0%a6%be%e0%a6%a6/" title="যারা শিশুকে হত্যা করে, তাদের আমরা ঘৃণা করি: বাদশা">
<span class="post-title">
যারা শিশুকে হত্যা করে, তাদের আমরা ঘৃণা করি: বাদশা			</span>
</a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1180842371"
title="Previous">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Prev				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="1180842371" title="Next">
Next <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a></div></div><div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
id="relatedposts_786737264_2"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="bs-deferred-load-wrapper" id="bsd_relatedposts_786737264_2"></div></div></div></div></div></div><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="srpw_widget-2" class=" h-ni w-t primary-sidebar-widget widget widget_smart_recent_entries smart_recent_posts"><div class="section-heading sh-t6 sh-s10"><span class="h-text">সর্বশেষ খবর</span></div><div class="srpw-block srpw-default-style "><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://bdsangbad24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%b6/" target="_self"><img width="150" height="150"  data-src="https://bdsangbad24.com/wp-content/uploads/2022/10/289787642_608961584262158_3880550700794034914_n-150x150.jpg" class=" srpw-thumbnail wp-post-image" alt="রাজশাহীতে শিশুদের নিয়ে শেখ রাসেলের জন্মদিন পালন" loading="lazy" /></a><div class="srpw-content"><a class="srpw-title" href="https://bdsangbad24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%b6/" target="_self">রাজশাহীতে শিশুদের নিয়ে শেখ রাসেলের জন্মদিন পালন</a><div class="srpw-meta"></div><div class="srpw-summary"><p>[&hellip;]</p></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://bdsangbad24.com/%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%b2-%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%b8-%e0%a6%89%e0%a6%aa%e0%a6%b2%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%8d%e0%a6%af%e0%a7%87/" target="_self"><img width="150" height="150"  data-src="https://bdsangbad24.com/wp-content/uploads/2022/10/RCC-Photo-F-2-2-150x150.jpg" class=" srpw-thumbnail wp-post-image" alt="শেখ রাসেল দিবস উপলক্ষ্যে রাসিক আয়োজিত চিত্রাঙ্কন প্রতিযোগিতার পুরস্কার বিতরণ" loading="lazy" /></a><div class="srpw-content"><a class="srpw-title" href="https://bdsangbad24.com/%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%b2-%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%b8-%e0%a6%89%e0%a6%aa%e0%a6%b2%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%8d%e0%a6%af%e0%a7%87/" target="_self">শেখ রাসেল দিবস উপলক্ষ্যে রাসিক আয়োজিত চিত্রাঙ্কন প্রতিযোগিতার পুরস্কার বিতরণ</a><div class="srpw-meta"></div><div class="srpw-summary"><p>[&hellip;]</p></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://bdsangbad24.com/%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf-%e0%a6%ac%e0%a6%b2/" target="_self"><img width="150" height="150"  data-src="https://bdsangbad24.com/wp-content/uploads/2022/10/received_22096731492063921-150x150.jpeg" class=" srpw-thumbnail wp-post-image" alt="জেলখানা তার বাবার বাড়ি বলে জানতেন শেখ রাসেল: রাবি উপাচার্য" loading="lazy" /></a><div class="srpw-content"><a class="srpw-title" href="https://bdsangbad24.com/%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf-%e0%a6%ac%e0%a6%b2/" target="_self">জেলখানা তার বাবার বাড়ি বলে জানতেন শেখ রাসেল: রাবি উপাচার্য</a><div class="srpw-meta"></div><div class="srpw-summary"><p>[&hellip;]</p></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://bdsangbad24.com/%e0%a6%af%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81%e0%a6%95%e0%a7%87-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a7%87-%e0%a6%a4%e0%a6%be%e0%a6%a6/" target="_self"><img width="150" height="150"  data-src="https://bdsangbad24.com/wp-content/uploads/2022/10/mail-photo-150x150.jpg" class=" srpw-thumbnail wp-post-image" alt="যারা শিশুকে হত্যা করে, তাদের আমরা ঘৃণা করি: বাদশা" loading="lazy" /></a><div class="srpw-content"><a class="srpw-title" href="https://bdsangbad24.com/%e0%a6%af%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81%e0%a6%95%e0%a7%87-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a7%87-%e0%a6%a4%e0%a6%be%e0%a6%a6/" target="_self">যারা শিশুকে হত্যা করে, তাদের আমরা ঘৃণা করি: বাদশা</a><div class="srpw-meta"></div><div class="srpw-summary"><p>[&hellip;]</p></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://bdsangbad24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%b8%e0%a6%bf%e0%a6%9f%e0%a6%bf-%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%aa%e0%a7%87%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b6%e0%a6%a8-10/" target="_self"><img width="150" height="150"  data-src="https://bdsangbad24.com/wp-content/uploads/2022/10/IMG_0031-150x150.jpg" class=" srpw-thumbnail wp-post-image" alt="রাজশাহী সিটি কর্পোরেশনের উদ্যোগে বর্ণাঢ্য আয়োজনে শেখ রাসেল দিবস উদযাপন" loading="lazy" /></a><div class="srpw-content"><a class="srpw-title" href="https://bdsangbad24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%b8%e0%a6%bf%e0%a6%9f%e0%a6%bf-%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%aa%e0%a7%87%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b6%e0%a6%a8-10/" target="_self">রাজশাহী সিটি কর্পোরেশনের উদ্যোগে বর্ণাঢ্য আয়োজনে শেখ রাসেল দিবস উদযাপন</a><div class="srpw-meta"></div><div class="srpw-summary"><p>[&hellip;]</p></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://bdsangbad24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%b2-%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%b8/" target="_self"><img width="150" height="150"  data-src="https://bdsangbad24.com/wp-content/uploads/2022/10/PID_4250-150x150.jpg" class=" srpw-thumbnail wp-post-image" alt="রাজশাহীতে শেখ রাসেল দিবস উদযাপন" loading="lazy" /></a><div class="srpw-content"><a class="srpw-title" href="https://bdsangbad24.com/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%b2-%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%b8/" target="_self">রাজশাহীতে শেখ রাসেল দিবস উদযাপন</a><div class="srpw-meta"></div><div class="srpw-summary"><p>[&hellip;]</p></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://bdsangbad24.com/%e0%a6%86%e0%a6%9f%e0%a6%98%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%95%e0%a6%bf%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%9d%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a7%8d%e0%a6%a4/" target="_self"><img width="150" height="150"  data-src="https://bdsangbad24.com/wp-content/uploads/2020/12/Pabna-150x150.jpg" class=" srpw-thumbnail wp-post-image" alt="আটঘরিয়ায় কিশোরের ঝুলন্ত  লাশ উদ্ধার" loading="lazy" /></a><div class="srpw-content"><a class="srpw-title" href="https://bdsangbad24.com/%e0%a6%86%e0%a6%9f%e0%a6%98%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%95%e0%a6%bf%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%9d%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a7%8d%e0%a6%a4/" target="_self">আটঘরিয়ায় কিশোরের ঝুলন্ত  লাশ উদ্ধার</a><div class="srpw-meta"></div><div class="srpw-summary"><p>[&hellip;]</p></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://bdsangbad24.com/%e0%a6%ac%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%aa%e0%a6%be%e0%a7%9c%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%97%e0%a7%81%e0%a6%a8%e0%a7%87-%e0%a6%aa%e0%a7%81%e0%a7%9c%e0%a7%87-%e0%a6%9b/" target="_self"><img width="150" height="150"  data-src="https://bdsangbad24.com/wp-content/uploads/2022/10/Bagatipara-Fire-news-pic-18-10-2022-150x150.jpg" class=" srpw-thumbnail wp-post-image" alt="বাগাতিপাড়ায় আগুনে পুড়ে ছাই ঘরের কৃষি পণ্য" loading="lazy" /></a><div class="srpw-content"><a class="srpw-title" href="https://bdsangbad24.com/%e0%a6%ac%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%aa%e0%a6%be%e0%a7%9c%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%97%e0%a7%81%e0%a6%a8%e0%a7%87-%e0%a6%aa%e0%a7%81%e0%a7%9c%e0%a7%87-%e0%a6%9b/" target="_self">বাগাতিপাড়ায় আগুনে পুড়ে ছাই ঘরের কৃষি পণ্য</a><div class="srpw-meta"></div><div class="srpw-summary"><p>[&hellip;]</p></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://bdsangbad24.com/%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c-%e0%a6%aa%e0%a6%b2%e0%a6%bf%e0%a6%9f%e0%a7%87%e0%a6%95%e0%a6%a8%e0%a6%bf/" target="_self"><img width="150" height="150"  data-src="https://bdsangbad24.com/wp-content/uploads/2022/10/received_581633677047043-150x150.jpeg" class=" srpw-thumbnail wp-post-image" alt="চাঁপাইনবাবগঞ্জ পলিটেকনিক ইনস্টিটিউটের আয়োজনে শহীদ শেখ রাসেলের ৫৯তম জন্মদিন পালিত" loading="lazy" /></a><div class="srpw-content"><a class="srpw-title" href="https://bdsangbad24.com/%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c-%e0%a6%aa%e0%a6%b2%e0%a6%bf%e0%a6%9f%e0%a7%87%e0%a6%95%e0%a6%a8%e0%a6%bf/" target="_self">চাঁপাইনবাবগঞ্জ পলিটেকনিক ইনস্টিটিউটের আয়োজনে শহীদ শেখ রাসেলের ৫৯তম জন্মদিন পালিত</a><div class="srpw-meta"></div><div class="srpw-summary"><p>[&hellip;]</p></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://bdsangbad24.com/%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%ae%e0%a6%a4%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%9c/" target="_self"><img width="150" height="150"  data-src="https://bdsangbad24.com/wp-content/uploads/2022/10/IMG20221018083850-150x150.jpg" class=" srpw-thumbnail wp-post-image" alt="নিয়ামতপুরে শেখ রাসেলের জন্মদিন ও দিবস উদযাপন" loading="lazy" /></a><div class="srpw-content"><a class="srpw-title" href="https://bdsangbad24.com/%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%ae%e0%a6%a4%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%9c/" target="_self">নিয়ামতপুরে শেখ রাসেলের জন্মদিন ও দিবস উদযাপন</a><div class="srpw-meta"></div><div class="srpw-summary"><p>[&hellip;]</p></div></div></li></ul></div></div><div id="custom_html-4" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer data-deferred="1"></script> 
<ins class="adsbygoogle"
style="display:inline-block;width:250px;height:300px"
data-ad-client="ca-pub-2815018576005733"
data-ad-slot="6715047977"></ins> <script src="data:text/javascript;base64,KGFkc2J5Z29vZ2xlPXdpbmRvdy5hZHNieWdvb2dsZXx8W10pLnB1c2goe30p" defer></script></div></div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer full-width"><div class="footer-widgets light-text"><div class="content-wrap"><div class="container"><div class="row"><div class="col-sm-6"><aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="custom_html-3" class="widget_text  h-ni w-nt footer-widget footer-column-1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="footer-left"><p>
@২০১১-২০২০ বিডি সংবাদ টোয়েন্টিফোর ডটকম.All Right Reserved</p><p>
সম্পাদক: বিজয় ঘোষ। আইন বিষয়ক উপদেষ্টা: ব্যারিষ্টার এ.বি.সিদ্দিক।</p><p>
কারিগরি সহযোগিতায়-<a href="https://ecare.com.bd/"><span style="color: #2ff778;"> Ecare Bangladesh </span> </a> Coded with ❤️️ By <span style="color: #2ff778;">SHOPNO</span></p></div></div></div></aside></div><div class="col-sm-6"><aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="custom_html-2" class="widget_text  h-ni w-nt footer-widget footer-column-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="footer-right"><p>
Office: Puthia, Rajshahi. Dhaka Office:1737 Janatarbag, Kadomtoli, Dhaka-1236. Mob:01711-000296, 01719-364485. 01744-721837.
E-Mail: newsbdsangbad24@gmail.com:</p></div></div></div></aside></div></div></div></div></div><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row"><div class="col-lg-12"><div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="footer-menu-container"><ul id="footer-navigation" class="footer-menu menu clearfix"></ul></nav></div></div></div><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2020 - All Rights Reserved.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
ওয়েবসাইট তৈরি করেছে- <a href="https://ecare.com.bd" alt="Ecare Bangladesh"><strong><span style="color: #ff0000;">ইকেয়ার</span> <span style="color: #008000;">বাংলাদেশ</span></strong></a></div></div></div></div></div></footer></div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span><div id="floating_ads_bottom_textcss_container"><div id="floating_ads_bottom_textcss_wrap"><div id="floating_ads_bottom_textcss_ad"> <script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer data-deferred="1"></script> 
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-2815018576005733"
data-ad-slot="9045697843"></ins> <script src="data:text/javascript;base64,KGFkc2J5Z29vZ2xlPXdpbmRvdy5hZHNieWdvb2dsZXx8W10pLnB1c2goe30p" defer></script> </div><div id="floating_ads_bottom_textcss_close">
<a href="#" onclick="document.getElementById('floating_ads_bottom_textcss_container').style.display='none';return false;" id="floating_ads_bottom_textcss_x"><img border="none" src="https://bdsangbad24.com/wp-content/plugins/floating-ads-bottom/images/close.png" alt="x"></a></div></div></div><div class="rh-cover noscroll gr-5" >
<span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Sign in						</span></div><div class="rh-p-b"><div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://bdsangbad24.com">
<input type="search" class="search-field"
placeholder="Search..."
value="" name="s"
title="Search for:"
autocomplete="off">
<input type="submit" class="search-submit" value=""></form></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h">
<span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div id="form_73310_" class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login"  style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform"
action="https://bdsangbad24.com/wp-login.php" method="post"><div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field login-username">
<input type="text" name="log" id="form_73310_user_login" class="input"
value="" size="20"
placeholder="Username or Email..." required/></div><div class="login-field login-password">
<input type="password" name="pwd" id="form_73310_user_pass"
class="input"
value="" size="20" placeholder="Password..."
required/></div><div class="login-field">
<a href="https://bdsangbad24.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fbdsangbad24.com%2F%25E0%25A6%2586%25E0%25A6%259F%25E0%25A6%2598%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25B6%25E0%25A7%2587%25E0%25A6%2596-%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%2587%25E0%25A6%25B2-%25E0%25A7%25AB%25E0%25A7%25AF%25E0%25A6%25A4%25E0%25A6%25AE-%25E0%25A6%259C%2F"
class="go-reset-panel">Forget password?</a><span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox"
id="form_73310_rememberme"
value="forever"  />
<label class="remember-label">Remember me</label>
</span></div><div class="login-field login-submit">
<input type="submit" name="wp-submit"
class="button-primary login-btn"
value="Log In"/>
<input type="hidden" name="redirect_to" value="https://bdsangbad24.com/%E0%A6%86%E0%A6%9F%E0%A6%98%E0%A6%B0%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A7%9F-%E0%A6%B6%E0%A7%87%E0%A6%96-%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A7%87%E0%A6%B2-%E0%A7%AB%E0%A7%AF%E0%A6%A4%E0%A6%AE-%E0%A6%9C/"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"><span class="go-login-panel"><i
class="fa fa-angle-left"></i> Sign in</span><div class="bs-login-reset-panel-inner"><div class="login-header">
<span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="form_73310_lostpasswordform"
action="https://bdsangbad24.com/wp-login.php?action=lostpassword"
method="post"><div class="login-field reset-username">
<input type="text" name="user_login" class="input" value=""
placeholder="Username or Email..."
required/></div><div class="login-field reset-submit"><input type="hidden" name="redirect_to" value=""/>
<input type="submit" name="wp-submit" class="login-btn"
value="Send My Password"/></div></form></div></div></div></div></div></div></div> <script data-optimized="1" src="https://bdsangbad24.com/wp-content/litespeed/js/872cc2da0bf78dac5274641f5e6877f4.js?ver=c1c21" defer></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2022-10-19 00:42:49 -->
<!-- Page generated by LiteSpeed Cache 5.2 on 2022-10-19 00:42:49 -->