	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="bn-BD"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="bn-BD"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="bn-BD"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://bdsangbad24.com/xmlrpc.php"/>

		<title>ঈশ্বরদীতে রুশ নাগরিকের মরদেহ উদ্ধার &#8211; বিডি সংবাদ টোয়েন্টিফোর ডটকম</title>
<meta name='robots' content='max-image-preview:large' />

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="bn_bd"/>
<meta property="og:site_name" content="বিডি সংবাদ টোয়েন্টিফোর ডটকম"/>
<meta property="og:url" content="https://bdsangbad24.com/%e0%a6%88%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%b0%e0%a6%a6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a7%81%e0%a6%b6-%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%ae/"/>
<meta property="og:title" content="ঈশ্বরদীতে রুশ নাগরিকের মরদেহ উদ্ধার"/>
<meta property="og:image" content="https://bdsangbad24.com/wp-content/uploads/2022/06/IMG_20220613_140930.jpg"/>
<meta property="article:section" content="সারাদেশ"/>
<meta property="og:description" content="আটঘরিয়া ( পাবনা) প্রতিনিধি: পাবনার ঈশ্বরদীতে নির্মাণাধীন রূপপুর পারমাণবিক বিদ্যুৎকেন্দ্র প্রকল্পে কর্মরত ইভানভ এনটন (৩৪) নামে এক রুশ নাগরিকের মরদেহ উদ্ধার করেছে পুলিশ।গত রোববার দিবাগত রাতে উপজেলার সাহাপুরের নতুনহাট মোড়ে রূপপুর প্রকল্পের বিদেশিদের জন"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://bdsangbad24.com/%e0%a6%88%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%b0%e0%a6%a6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a7%81%e0%a6%b6-%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%ae/"/>
<meta name="twitter:title" content="ঈশ্বরদীতে রুশ নাগরিকের মরদেহ উদ্ধার"/>
<meta name="twitter:description" content="আটঘরিয়া ( পাবনা) প্রতিনিধি: পাবনার ঈশ্বরদীতে নির্মাণাধীন রূপপুর পারমাণবিক বিদ্যুৎকেন্দ্র প্রকল্পে কর্মরত ইভানভ এনটন (৩৪) নামে এক রুশ নাগরিকের মরদেহ উদ্ধার করেছে পুলিশ।গত রোববার দিবাগত রাতে উপজেলার সাহাপুরের নতুনহাট মোড়ে রূপপুর প্রকল্পের বিদেশিদের জন"/>
<meta name="twitter:image" content="https://bdsangbad24.com/wp-content/uploads/2022/06/IMG_20220613_140930.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="বিডি সংবাদ টোয়েন্টিফোর ডটকম &raquo; ফীড" href="https://bdsangbad24.com/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bdsangbad24.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://bdsangbad24.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='rss-retriever-css'  href='https://bdsangbad24.com/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://bdsangbad24.com/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='srpw-style-css'  href='https://bdsangbad24.com/wp-content/plugins/smart-recent-posts-widget/assets/css/srpw-frontend.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,600,300%7CRoboto:500' type='text/css' media='all' />
<script type='text/javascript' src='https://bdsangbad24.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://bdsangbad24.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://bdsangbad24.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://bdsangbad24.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://bdsangbad24.com/wp-json/" /><link rel="alternate" type="application/json" href="https://bdsangbad24.com/wp-json/wp/v2/posts/73769" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bdsangbad24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bdsangbad24.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel="canonical" href="https://bdsangbad24.com/%e0%a6%88%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%b0%e0%a6%a6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a7%81%e0%a6%b6-%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%ae/" />
<link rel='shortlink' href='https://bdsangbad24.com/?p=73769' />
<link rel="alternate" type="application/json+oembed" href="https://bdsangbad24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdsangbad24.com%2F%25e0%25a6%2588%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25b0%25e0%25a6%25a6%25e0%25a7%2580%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%25b0%25e0%25a7%2581%25e0%25a6%25b6-%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%2597%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ae%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bdsangbad24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdsangbad24.com%2F%25e0%25a6%2588%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25b0%25e0%25a6%25a6%25e0%25a7%2580%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%25b0%25e0%25a7%2581%25e0%25a6%25b6-%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%2597%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ae%2F&#038;format=xml" />
			<link rel="amphtml" href="https://bdsangbad24.com/amp/%E0%A6%88%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%B0%E0%A6%A6%E0%A7%80%E0%A6%A4%E0%A7%87-%E0%A6%B0%E0%A7%81%E0%A6%B6-%E0%A6%A8%E0%A6%BE%E0%A6%97%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%AE/"/>
			<style type='text/css'>
#floating_ads_bottom_textcss_container {position: fixed;bottom: 2px;width: 100%;}
#floating_ads_bottom_textcss_wrap {text-align: center;}
#floating_ads_bottom_textcss_ad {display:inline-block;}
#floating_ads_bottom_textcss_close {position: absolute;top: -20px;display:inline-block;}
</style><script data-ad-client="ca-pub-2815018576005733" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta property="fb:pages" content="298740296870283" />

<script async src="https://cse.google.com/cse.js?cx=4f59aa24415ae2156"></script>
<div class="gcse-search"></div><script type="text/javascript">
           var ajaxurl = "https://bdsangbad24.com/wp-admin/admin-ajax.php";
         </script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/bdsangbad24.com\/wp-content\/uploads\/2020\/10\/Logo.gif"
    },
    "url": "https:\/\/bdsangbad24.com\/",
    "name": "\u09ac\u09bf\u09a1\u09bf \u09b8\u0982\u09ac\u09be\u09a6 \u099f\u09c7\u09be\u09df\u09c7\u09a8\u09cd\u099f\u09bf\u09ab\u09c7\u09be\u09b0 \u09a1\u099f\u0995\u09ae",
    "description": "\u0985\u09ac\u09bf\u09b0\u09be\u09ae \u09ac\u09be\u0982\u09b2\u09be\u09b0 \u0996\u09ac\u09b0"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u09ac\u09bf\u09a1\u09bf \u09b8\u0982\u09ac\u09be\u09a6 \u099f\u09c7\u09be\u09df\u09c7\u09a8\u09cd\u099f\u09bf\u09ab\u09c7\u09be\u09b0 \u09a1\u099f\u0995\u09ae",
    "alternateName": "\u0985\u09ac\u09bf\u09b0\u09be\u09ae \u09ac\u09be\u0982\u09b2\u09be\u09b0 \u0996\u09ac\u09b0",
    "url": "https:\/\/bdsangbad24.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0988\u09b6\u09cd\u09ac\u09b0\u09a6\u09c0\u09a4\u09c7 \u09b0\u09c1\u09b6 \u09a8\u09be\u0997\u09b0\u09bf\u0995\u09c7\u09b0 \u09ae\u09b0\u09a6\u09c7\u09b9 \u0989\u09a6\u09cd\u09a7\u09be\u09b0",
    "description": "\u0986\u099f\u0998\u09b0\u09bf\u09df\u09be ( \u09aa\u09be\u09ac\u09a8\u09be) \u09aa\u09cd\u09b0\u09a4\u09bf\u09a8\u09bf\u09a7\u09bf: \u09aa\u09be\u09ac\u09a8\u09be\u09b0 \u0988\u09b6\u09cd\u09ac\u09b0\u09a6\u09c0\u09a4\u09c7 \u09a8\u09bf\u09b0\u09cd\u09ae\u09be\u09a3\u09be\u09a7\u09c0\u09a8 \u09b0\u09c2\u09aa\u09aa\u09c1\u09b0 \u09aa\u09be\u09b0\u09ae\u09be\u09a3\u09ac\u09bf\u0995 \u09ac\u09bf\u09a6\u09cd\u09af\u09c1\u09ce\u0995\u09c7\u09a8\u09cd\u09a6\u09cd\u09b0 \u09aa\u09cd\u09b0\u0995\u09b2\u09cd\u09aa\u09c7 \u0995\u09b0\u09cd\u09ae\u09b0\u09a4 \u0987\u09ad\u09be\u09a8\u09ad \u098f\u09a8\u099f\u09a8 (\u09e9\u09ea) \u09a8\u09be\u09ae\u09c7 \u098f\u0995 \u09b0\u09c1\u09b6 \u09a8\u09be\u0997\u09b0\u09bf\u0995\u09c7\u09b0 \u09ae\u09b0\u09a6\u09c7\u09b9 \u0989\u09a6\u09cd\u09a7\u09be\u09b0 \u0995\u09b0\u09c7\u099b\u09c7 \u09aa\u09c1\u09b2\u09bf\u09b6\u0964\u0997\u09a4 \u09b0\u09cb\u09ac\u09ac\u09be\u09b0 \u09a6\u09bf\u09ac\u09be\u0997\u09a4 \u09b0\u09be\u09a4\u09c7 \u0989\u09aa\u099c\u09c7\u09b2\u09be\u09b0 \u09b8\u09be\u09b9\u09be\u09aa\u09c1\u09b0\u09c7\u09b0 \u09a8\u09a4\u09c1\u09a8\u09b9\u09be\u099f \u09ae\u09cb\u09a1\u09bc\u09c7 \u09b0\u09c2\u09aa\u09aa\u09c1\u09b0 \u09aa\u09cd\u09b0\u0995\u09b2\u09cd\u09aa\u09c7\u09b0 \u09ac\u09bf\u09a6\u09c7\u09b6\u09bf\u09a6\u09c7\u09b0 \u099c\u09a8",
    "datePublished": "2022-06-13",
    "dateModified": "2022-06-13",
    "author": {
        "@type": "Person",
        "@id": "#person-Akash",
        "name": "Akash"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/bdsangbad24.com\/wp-content\/uploads\/2022\/06\/IMG_20220613_140930.jpg",
        "width": 1080,
        "height": 516
    },
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/bdsangbad24.com\/%e0%a6%88%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%b0%e0%a6%a6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a7%81%e0%a6%b6-%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%ae\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://bdsangbad24.com/wp-content/bs-booster-cache/1de27ade8aba7317902cea8a53ab52e9.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.7.0-1651733284' href='https://bdsangbad24.com/wp-content/bs-booster-cache/491a554c7cacaecaa9f8405a107d3fcb.css' type='text/css' media='all' />
<link rel="icon" href="https://bdsangbad24.com/wp-content/uploads/2021/12/flag-round-250-100x100.png" sizes="32x32" />
<link rel="icon" href="https://bdsangbad24.com/wp-content/uploads/2021/12/flag-round-250.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bdsangbad24.com/wp-content/uploads/2021/12/flag-round-250.png" />
<meta name="msapplication-TileImage" content="https://bdsangbad24.com/wp-content/uploads/2021/12/flag-round-250.png" />
		<style type="text/css" id="wp-custom-css">
			footer#site-footer {
    background: #334A61;
}
.copy-footer {
    background: #2C3F52!important;
}

.site-footer .copy-2, .site-footer .copy-1 a, .site-footer .copy-1 {
    color: #fff;
}

nav.footer-menu-container {
    display: none;
}

.footer-right p {
    color: #fff;
}
.footer-left p {
    color: #fff;
    margin-bottom: 2px;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-73769 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-4 single-cat-4 single-cat-5  bs-hide-ha wpb-js-composer js-comp-ver-6.2.0 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/BDSangbad" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/BDSangbad" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/BDSangbad" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/BDSangbad" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
									<a class="topbar-sign-in behind-social"
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Sign in							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div id="form_98564_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://bdsangbad24.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_98564_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_98564_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://bdsangbad24.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fbdsangbad24.com%2F%25E0%25A6%2588%25E0%25A6%25B6%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25B0%25E0%25A6%25A6%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25B0%25E0%25A7%2581%25E0%25A6%25B6-%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%2597%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AE%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_98564_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://bdsangbad24.com/%E0%A6%88%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%B0%E0%A6%A6%E0%A7%80%E0%A6%A4%E0%A7%87-%E0%A6%B0%E0%A7%81%E0%A6%B6-%E0%A6%A8%E0%A6%BE%E0%A6%97%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%AE/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_98564_lostpasswordform"
					      action="https://bdsangbad24.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">মঙ্গলবার, জুন 14, 2022</span>
					</li>
								</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://bdsangbad24.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://bdsangbad24.com/wp-content/uploads/2020/10/Logo.gif"
			     alt="বিডি সংবাদ"  />

			<span class="site-title">বিডি সংবাদ - অবিরাম বাংলার খবর</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="tbfkjgonqa tbfkjgonqa-clearfix tbfkjgonqa-pubadban tbfkjgonqa-show-desktop tbfkjgonqa-show-tablet-portrait tbfkjgonqa-show-tablet-landscape tbfkjgonqa-show-phone tbfkjgonqa-loc-header_aside_logo tbfkjgonqa-align-right tbfkjgonqa-column-1"><div id="tbfkjgonqa-54971-1343647512" class="tbfkjgonqa-container tbfkjgonqa-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="54971" data-type="image"><a itemprop="url" class="tbfkjgonqa-link" href="http://betterstudio.com/" ><img class="tbfkjgonqa-image" src="https://bdsangbad24.com/wp-content/uploads/2020/10/pure-magazine-ad-728x90-1.png" alt="- Advertisement -" /></a><p class='tbfkjgonqa-caption tbfkjgonqa-caption-below'>- Advertisement -</p></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-30164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-30164"><a href="https://bdsangbad24.com/">প্রচ্ছদ পাতা</a></li>
<li id="menu-item-30143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-30143"><a href="https://bdsangbad24.com/category/national/">জাতীয়</a></li>
<li id="menu-item-30160" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-5 better-anim-fade menu-item-30160"><a href="https://bdsangbad24.com/category/bangladesh/">সারাদেশ</a>
<ul class="sub-menu">
	<li id="menu-item-30145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-30145"><a href="https://bdsangbad24.com/category/bangladesh/dhaka/">ঢাকা</a></li>
	<li id="menu-item-30142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-30142"><a href="https://bdsangbad24.com/category/bangladesh/chittagong/">চট্টগ্রাম</a></li>
	<li id="menu-item-30156" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-4 better-anim-fade menu-item-30156"><a href="https://bdsangbad24.com/category/bangladesh/rajshahi/">রাজশাহী</a></li>
	<li id="menu-item-30154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-30154"><a href="https://bdsangbad24.com/category/bangladesh/rangpur/">রংপুর</a></li>
	<li id="menu-item-30139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-30139"><a href="https://bdsangbad24.com/category/bangladesh/khulna/">খুলনা</a></li>
	<li id="menu-item-30162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-30162"><a href="https://bdsangbad24.com/category/bangladesh/sylhet/">সিলেট</a></li>
	<li id="menu-item-30149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-30149"><a href="https://bdsangbad24.com/category/bangladesh/barishal/">বরিশাল</a></li>
</ul>
</li>
<li id="menu-item-30155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-30155"><a href="https://bdsangbad24.com/category/politics/">রাজনীতি</a></li>
<li id="menu-item-30136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-30136"><a href="https://bdsangbad24.com/category/international-news/">আন্তর্জাতিক</a></li>
<li id="menu-item-30140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-30140"><a href="https://bdsangbad24.com/category/sports-news/">খেলাধুলা</a></li>
<li id="menu-item-30151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-30151"><a href="https://bdsangbad24.com/category/entertainment/">বিনোদন</a></li>
<li id="menu-item-30146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-30146"><a href="https://bdsangbad24.com/category/tech/">তথ্য প্রযুক্তি</a></li>
<li id="menu-item-30158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-30158"><a href="https://bdsangbad24.com/category/life-style/">লাইফস্টাইল</a></li>
<li id="menu-item-30147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-30147"><a href="https://bdsangbad24.com/category/accidents/">দুর্যোগ-দুর্ঘটনা</a></li>
<li id="menu-item-30159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-30159"><a href="https://bdsangbad24.com/category/edu/">শিক্ষাঙ্গান</a></li>
<li id="menu-item-30134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-1 better-anim-fade menu-item-30134"><a href="https://bdsangbad24.com/category/others-news/">অন্যান্য</a>
<ul class="sub-menu">
	<li id="menu-item-30153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-30153"><a href="https://bdsangbad24.com/category/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%ae%e0%a6%a4/">মুক্তমত</a></li>
	<li id="menu-item-30135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-30135"><a href="https://bdsangbad24.com/category/courts/">আইন-আদালত</a></li>
	<li id="menu-item-30148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-30148"><a href="https://bdsangbad24.com/category/notice-board/">নোটিশ বোর্ড</a></li>
	<li id="menu-item-30152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-30152"><a href="https://bdsangbad24.com/category/media/">মিডিয়া</a></li>
	<li id="menu-item-30161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-30161"><a href="https://bdsangbad24.com/category/art-and-literature/">সাহিত্য পাতা</a></li>
	<li id="menu-item-30141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-30141"><a href="https://bdsangbad24.com/category/story/">গল্প</a></li>
	<li id="menu-item-30138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25 better-anim-fade menu-item-30138"><a href="https://bdsangbad24.com/category/poetry/">কবিতা</a></li>
	<li id="menu-item-30137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-30137"><a href="https://bdsangbad24.com/category/history/">ইতিহাস</a></li>
	<li id="menu-item-30163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-30163"><a href="https://bdsangbad24.com/category/helth/">স্বাস্থ্য</a></li>
	<li id="menu-item-30157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-30157"><a href="https://bdsangbad24.com/category/horoscopes/">রাশিফল</a></li>
	<li id="menu-item-30150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-30150"><a href="https://bdsangbad24.com/category/ads/">বিজ্ঞাপন</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://bdsangbad24.com">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://bdsangbad24.com/" itemprop="url" rel="home">
											<img src="https://bdsangbad24.com/wp-content/uploads/2020/10/Logo.gif"
						     alt="বিডি সংবাদ টোয়েন্টিফোর ডটকম"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://bdsangbad24.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://bdsangbad24.com/category/bangladesh/" ><span itemprop="name">সারাদেশ</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://bdsangbad24.com/category/bangladesh/rajshahi/" ><span itemprop="name">রাজশাহী</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">ঈশ্বরদীতে রুশ নাগরিকের মরদেহ উদ্ধার</span><meta itemprop="item" content="https://bdsangbad24.com/%e0%a6%88%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%b0%e0%a6%a6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a7%81%e0%a6%b6-%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%ae/"/><meta itemprop="position" content="4" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-73769" class="post-73769 post type-post status-publish format-standard has-post-thumbnail  category-rajshahi category-bangladesh single-post-content">
									<div class="single-featured"></div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-4"><a href="https://bdsangbad24.com/category/bangladesh/rajshahi/">রাজশাহী</a></span><span class="term-badge term-5"><a href="https://bdsangbad24.com/category/bangladesh/">সারাদেশ</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">ঈশ্বরদীতে রুশ নাগরিকের মরদেহ উদ্ধার</span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="https://bdsangbad24.com/author/newsak1/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='https://secure.gravatar.com/avatar/1ccad82868c4338b3e1805863a48b182?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">By <b>Akash</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2022-06-13T15:40:04+06:00">On <b>জুন 13, 2022</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="73769"><i class="bf-icon  fa fa-eye"></i> <b class="number">27</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbdsangbad24.com%2F%25e0%25a6%2588%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25b0%25e0%25a6%25a6%25e0%25a7%2580%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%25b0%25e0%25a7%2581%25e0%25a6%25b6-%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%2597%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ae%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=ঈশ্বরদীতে রুশ নাগরিকের মরদেহ উদ্ধার @BDSangbad&url=https%3A%2F%2Fbdsangbad24.com%2F%25e0%25a6%2588%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25b0%25e0%25a6%25a6%25e0%25a7%2580%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%25b0%25e0%25a7%2581%25e0%25a6%25b6-%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%2597%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ae%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fbdsangbad24.com%2F%25e0%25a6%2588%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25b0%25e0%25a6%25a6%25e0%25a7%2580%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%25b0%25e0%25a7%2581%25e0%25a6%25b6-%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%2597%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ae%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fbdsangbad24.com%2F%25e0%25a6%2588%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25b0%25e0%25a6%25a6%25e0%25a7%2580%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%25b0%25e0%25a7%2581%25e0%25a6%25b6-%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%2597%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ae%2F&title=ঈশ্বরদীতে রুশ নাগরিকের মরদেহ উদ্ধার" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=ঈশ্বরদীতে রুশ নাগরিকের মরদেহ উদ্ধার %0A%0A https%3A%2F%2Fbdsangbad24.com%2F%25e0%25a6%2588%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25b0%25e0%25a6%25a6%25e0%25a7%2580%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%25b0%25e0%25a7%2581%25e0%25a6%25b6-%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%2597%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ae%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fbdsangbad24.com%2F%25e0%25a6%2588%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25b0%25e0%25a6%25a6%25e0%25a7%2580%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%25b0%25e0%25a7%2581%25e0%25a6%25b6-%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%2597%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ae%2F&media=https://bdsangbad24.com/wp-content/uploads/2022/06/IMG_20220613_140930.jpg&description=ঈশ্বরদীতে রুশ নাগরিকের মরদেহ উদ্ধার" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=ঈশ্বরদীতে রুশ নাগরিকের মরদেহ উদ্ধার&body=https%3A%2F%2Fbdsangbad24.com%2F%25e0%25a6%2588%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25b0%25e0%25a6%25a6%25e0%25a7%2580%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%25b0%25e0%25a7%2581%25e0%25a6%25b6-%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%2597%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ae%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div dir="auto"><img class="aligncenter size-full wp-image-73770"  data-src="https://bdsangbad24.com/wp-content/uploads/2022/06/IMG_20220613_140930.jpg" alt="" width="1080" height="516" />আটঘরিয়া ( পাবনা) প্রতিনিধি: পাবনার ঈশ্বরদীতে নির্মাণাধীন রূপপুর পারমাণবিক বিদ্যুৎকেন্দ্র প্রকল্পে কর্মরত ইভানভ এনটন (৩৪) নামে এক রুশ নাগরিকের মরদেহ উদ্ধার করেছে পুলিশ।</div>
<div dir="auto"></div>
<div dir="auto">গত রোববার দিবাগত রাতে উপজেলার সাহাপুরের নতুনহাট মোড়ে রূপপুর প্রকল্পের বিদেশিদের জন্য নির্মিত আবাসন গ্রিনসিটি বহুতল ভবনের একটি কক্ষের লিফটের সামনে থেকে ওই রুশ নাগরিকের মরদেহ উদ্ধার করা হয়।</div>
<div dir="auto"></div>
<div dir="auto">ইভানভ ঈশ্বরদীর পাকশীতে রূপপুর প্রকল্পে ‘রোসেম’ নামে একটি ঠিকাদারি প্রতিষ্ঠানের কর্মকর্তা ছিলেন।</div>
<div dir="auto"></div>
<div dir="auto">পুলিশ ও স্থানীয় সূত্রে জানা গেছে, রোববার রাত নয়টার দিকে হঠাৎ অসুস্থ বোধ করেন ইভানভ। পরে তিনি গ্রিনসিটি আবাসিক ভবনের ১২ তলায় একটি কক্ষের লিফটের সামনে বেশ কয়েকবার বমি করতে থাকেন।</div>
<div dir="auto"></div>
<div dir="auto">কিছুক্ষণ পর লিফটের সামনে তাঁকে অজ্ঞান অবস্থায় পড়ে থাকতে দেখেন তাঁর এক সহকর্মী। খবর পেয়ে পুলিশ ও গ্রিনসিটি আবাসিক প্রকল্পসহ সংশ্লিষ্টরা ছুটে আসেন। পরে প্রকল্পের ভেতরের চিকিৎসক এসে তাঁকে মৃত ঘোষণা করেন।</div>
<div dir="auto"></div>
<div dir="auto">রূপপুর প্রকল্পের সাইট ইনচার্জ রুহুল কুদ্দুস  বলেন, ‘ইভানভ রূপপুর প্রকল্পে ‘রোসেম’ নামে একটি ঠিকাদারি প্রতিষ্ঠানে কর্মরত ছিলেন। গ্রিনসিটি প্রকল্পের একটি সূত্র থেকে রোববার রাতে ইভানভের মরদেহ উদ্ধারের কথা শুনেছি।</div>
<div dir="auto"></div>
<div dir="auto">তবে কী কারণে ওই রুশ নাগরিকের মৃত্যু হয়েছে, সে বিষয়ে রুহুল কুদ্দুস নিশ্চিতভাবে কিছু জানাতে পারেননি।</div>
<div dir="auto"></div>
<div dir="auto">ঈশ্বরদী থানার ভারপ্রাপ্ত কর্মকর্তা (ওসি) অরবিন্দু সরকার বলেন, মরদেহ উদ্ধারের পর ময়নাতদন্তের জন্য পাবনা জেনারেল হাসপাতালের মর্গে পাঠানো হয়েছে।</div>
<div dir="auto"></div>
<div dir="auto">সেখান থেকে মরদেহ আসার পরপরই রাষ্ট্রীয় নিয়ম অনুযায়ী দূতাবাসের মাধ্যমে মরদেহটি তাঁর দেশে পাঠানোর ব্যবস্থা করা হবে। এ ঘটনায় থানায় একটি অপমৃত্যু মামলার প্রস্তুতি চলছে।</div>
<!-- AI CONTENT END 1 -->
									</div>
											<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="73769"><i class="bf-icon  fa fa-eye"></i> <b class="number">27</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbdsangbad24.com%2F%25e0%25a6%2588%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25b0%25e0%25a6%25a6%25e0%25a7%2580%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%25b0%25e0%25a7%2581%25e0%25a6%25b6-%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%2597%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ae%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=ঈশ্বরদীতে রুশ নাগরিকের মরদেহ উদ্ধার @BDSangbad&url=https%3A%2F%2Fbdsangbad24.com%2F%25e0%25a6%2588%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25b0%25e0%25a6%25a6%25e0%25a7%2580%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%25b0%25e0%25a7%2581%25e0%25a6%25b6-%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%2597%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ae%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fbdsangbad24.com%2F%25e0%25a6%2588%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25b0%25e0%25a6%25a6%25e0%25a7%2580%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%25b0%25e0%25a7%2581%25e0%25a6%25b6-%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%2597%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ae%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fbdsangbad24.com%2F%25e0%25a6%2588%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25b0%25e0%25a6%25a6%25e0%25a7%2580%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%25b0%25e0%25a7%2581%25e0%25a6%25b6-%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%2597%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ae%2F&title=ঈশ্বরদীতে রুশ নাগরিকের মরদেহ উদ্ধার" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=ঈশ্বরদীতে রুশ নাগরিকের মরদেহ উদ্ধার %0A%0A https%3A%2F%2Fbdsangbad24.com%2F%25e0%25a6%2588%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25b0%25e0%25a6%25a6%25e0%25a7%2580%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%25b0%25e0%25a7%2581%25e0%25a6%25b6-%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%2597%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ae%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fbdsangbad24.com%2F%25e0%25a6%2588%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25b0%25e0%25a6%25a6%25e0%25a7%2580%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%25b0%25e0%25a7%2581%25e0%25a6%25b6-%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%2597%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ae%2F&media=https://bdsangbad24.com/wp-content/uploads/2022/06/IMG_20220613_140930.jpg&description=ঈশ্বরদীতে রুশ নাগরিকের মরদেহ উদ্ধার" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=ঈশ্বরদীতে রুশ নাগরিকের মরদেহ উদ্ধার&body=https%3A%2F%2Fbdsangbad24.com%2F%25e0%25a6%2588%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25b0%25e0%25a6%25a6%25e0%25a7%2580%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%25b0%25e0%25a7%2581%25e0%25a6%25b6-%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%2597%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ae%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Prev Post				</p>
				<p class="title heading-typo"><a href="https://bdsangbad24.com/%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%95-%e0%a6%ae%e0%a7%87%e0%a7%9f%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%a5%e0%a7%87-%e0%a6%b8%e0%a7%87%e0%a6%95%e0%a7%8d%e0%a6%9f%e0%a6%b0/" rel="prev">রাসিক মেয়রের সাথে সেক্টর কমাণ্ডারস ফোরামের নেতৃবৃন্দের সৌজন্য সাক্ষাৎ</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Next Post <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://bdsangbad24.com/%e0%a6%b8%e0%a6%bf%e0%a6%ab%e0%a6%be%e0%a6%a4-%e0%a6%86%e0%a6%a4%e0%a7%8d%e0%a6%ae%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%b0%e0%a7%8b%e0%a6%9a%e0%a6%a8/" rel="next">সিফাত আত্মহত্যার প্ররোচনাকারীদের গ্রেফতারের দাবিতে নওগাঁয় মানববন্ধন</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t6 sh-s10 multi-tab">

					<a href="#relatedposts_983171710_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">You might also like</span>
			</a>
			<a href="#relatedposts_983171710_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_983171710_2">
				<span
						class="h-text related-posts-heading">More from author</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_983171710_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-73799 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-4"><a href="https://bdsangbad24.com/category/bangladesh/rajshahi/">রাজশাহী</a></span></div>			<a  title="দুর্গাপুরে ৫০ বছরের জবরদখলকৃত সম্পত্তি উদ্ধার করে দিয়ে প্রশংসার জোয়ারে ভাঁসছে শাপলা আমিন সমিতি" data-src="https://bdsangbad24.com/wp-content/uploads/2022/06/286482544_353538906719513_8632507104921952206_n.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/bdsangbad24.com\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;1560&quot;:&quot;286482544_353538906719513_8632507104921952206_n.jpg&quot;}}"					class="img-holder" href="https://bdsangbad24.com/%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a7%ab%e0%a7%a6-%e0%a6%ac%e0%a6%9b%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a6%ac%e0%a6%b0%e0%a6%a6/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://bdsangbad24.com/%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a7%ab%e0%a7%a6-%e0%a6%ac%e0%a6%9b%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a6%ac%e0%a6%b0%e0%a6%a6/" title="দুর্গাপুরে ৫০ বছরের জবরদখলকৃত সম্পত্তি উদ্ধার করে দিয়ে প্রশংসার জোয়ারে ভাঁসছে শাপলা আমিন সমিতি">
			<span class="post-title">
				দুর্গাপুরে ৫০ বছরের জবরদখলকৃত সম্পত্তি উদ্ধার করে দিয়ে প্রশংসার জোয়ারে ভাঁসছে শাপলা&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-73796 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-4"><a href="https://bdsangbad24.com/category/bangladesh/rajshahi/">রাজশাহী</a></span></div>			<a  title="পুঠিয়ায় প্রধানমন্ত্রীর উদ্বোধনী উদ্যোগ নিয়ে দিনব্যাপী প্রশিক্ষণ" data-src="https://bdsangbad24.com/wp-content/uploads/2022/06/Puthia-pic-113-06-2022.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/bdsangbad24.com\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;1482&quot;:&quot;Puthia-pic-113-06-2022.jpg&quot;}}"					class="img-holder" href="https://bdsangbad24.com/%e0%a6%aa%e0%a7%81%e0%a6%a0%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%89/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://bdsangbad24.com/%e0%a6%aa%e0%a7%81%e0%a6%a0%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%89/" title="পুঠিয়ায় প্রধানমন্ত্রীর উদ্বোধনী উদ্যোগ নিয়ে দিনব্যাপী প্রশিক্ষণ">
			<span class="post-title">
				পুঠিয়ায় প্রধানমন্ত্রীর উদ্বোধনী উদ্যোগ নিয়ে দিনব্যাপী প্রশিক্ষণ			</span>
	</a>
	</p></div>
</div >
<div  class="post-73792 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-4"><a href="https://bdsangbad24.com/category/bangladesh/rajshahi/">রাজশাহী</a></span></div>			<a  title="নাচোলে এসএসসি পরীক্ষার্থীদের বিদায় সংবর্ধনা" data-src="https://bdsangbad24.com/wp-content/uploads/2022/06/286418233_334925815486557_7828870626764370013_n.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/bdsangbad24.com\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;1440&quot;:&quot;286418233_334925815486557_7828870626764370013_n.jpg&quot;}}"					class="img-holder" href="https://bdsangbad24.com/%e0%a6%a8%e0%a6%be%e0%a6%9a%e0%a7%8b%e0%a6%b2%e0%a7%87-%e0%a6%8f%e0%a6%b8%e0%a6%8f%e0%a6%b8%e0%a6%b8%e0%a6%bf-%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a5/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://bdsangbad24.com/%e0%a6%a8%e0%a6%be%e0%a6%9a%e0%a7%8b%e0%a6%b2%e0%a7%87-%e0%a6%8f%e0%a6%b8%e0%a6%8f%e0%a6%b8%e0%a6%b8%e0%a6%bf-%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a5/" title="নাচোলে এসএসসি পরীক্ষার্থীদের বিদায় সংবর্ধনা">
			<span class="post-title">
				নাচোলে এসএসসি পরীক্ষার্থীদের বিদায় সংবর্ধনা			</span>
	</a>
	</p></div>
</div >
<div  class="post-73772 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-4"><a href="https://bdsangbad24.com/category/bangladesh/rajshahi/">রাজশাহী</a></span></div>			<a  title="সিফাত আত্মহত্যার প্ররোচনাকারীদের গ্রেফতারের দাবিতে নওগাঁয় মানববন্ধন" data-src="https://bdsangbad24.com/wp-content/uploads/2022/06/Naogaon-Student-Dead-Human-Chain-Picture-13-06-2022-01.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/bdsangbad24.com\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;689&quot;:&quot;Naogaon-Student-Dead-Human-Chain-Picture-13-06-2022-01.jpg&quot;}}"					class="img-holder" href="https://bdsangbad24.com/%e0%a6%b8%e0%a6%bf%e0%a6%ab%e0%a6%be%e0%a6%a4-%e0%a6%86%e0%a6%a4%e0%a7%8d%e0%a6%ae%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%b0%e0%a7%8b%e0%a6%9a%e0%a6%a8/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://bdsangbad24.com/%e0%a6%b8%e0%a6%bf%e0%a6%ab%e0%a6%be%e0%a6%a4-%e0%a6%86%e0%a6%a4%e0%a7%8d%e0%a6%ae%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%b0%e0%a7%8b%e0%a6%9a%e0%a6%a8/" title="সিফাত আত্মহত্যার প্ররোচনাকারীদের গ্রেফতারের দাবিতে নওগাঁয় মানববন্ধন">
			<span class="post-title">
				সিফাত আত্মহত্যার প্ররোচনাকারীদের গ্রেফতারের দাবিতে নওগাঁয় মানববন্ধন			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_865091416 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[73769],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[4,5],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c0c58c0"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="865091416"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="865091416" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_983171710_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_983171710_2">
			<script>var bs_deferred_loading_bsd_relatedposts_983171710_2 = '{"query":{"paginate":"next_prev","count":4,"author":12,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"12b72ba"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="srpw_widget-2" class=" h-ni w-t primary-sidebar-widget widget widget_smart_recent_entries smart_recent_posts"><div class="section-heading sh-t6 sh-s10"><span class="h-text">সর্বশেষ খবর</span></div><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{
width: 80px;
height: 80px;
}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://bdsangbad24.com/%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a7%ab%e0%a7%a6-%e0%a6%ac%e0%a6%9b%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a6%ac%e0%a6%b0%e0%a6%a6/" target="_self"><img width="150" height="69"  data-src="https://bdsangbad24.com/wp-content/uploads/2022/06/286482544_353538906719513_8632507104921952206_n.jpg" class=" srpw-thumbnail wp-post-image" alt="দুর্গাপুরে ৫০ বছরের জবরদখলকৃত সম্পত্তি উদ্ধার করে দিয়ে প্রশংসার জোয়ারে ভাঁসছে শাপলা আমিন সমিতি" loading="lazy" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/bdsangbad24.com\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;1560&quot;:&quot;286482544_353538906719513_8632507104921952206_n.jpg&quot;}}" /></a><div class="srpw-content"><a class="srpw-title" href="https://bdsangbad24.com/%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a7%ab%e0%a7%a6-%e0%a6%ac%e0%a6%9b%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a6%ac%e0%a6%b0%e0%a6%a6/" target="_self">দুর্গাপুরে ৫০ বছরের জবরদখলকৃত সম্পত্তি উদ্ধার করে দিয়ে প্রশংসার জোয়ারে ভাঁসছে শাপলা আমিন সমিতি</a><div class="srpw-meta"></div><div class="srpw-summary"><p>[&hellip;]</p></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://bdsangbad24.com/%e0%a6%aa%e0%a7%81%e0%a6%a0%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%89/" target="_self"><img width="150" height="77"  data-src="https://bdsangbad24.com/wp-content/uploads/2022/06/Puthia-pic-113-06-2022.jpg" class=" srpw-thumbnail wp-post-image" alt="পুঠিয়ায় প্রধানমন্ত্রীর উদ্বোধনী উদ্যোগ নিয়ে দিনব্যাপী প্রশিক্ষণ" loading="lazy" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/bdsangbad24.com\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;1482&quot;:&quot;Puthia-pic-113-06-2022.jpg&quot;}}" /></a><div class="srpw-content"><a class="srpw-title" href="https://bdsangbad24.com/%e0%a6%aa%e0%a7%81%e0%a6%a0%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%89/" target="_self">পুঠিয়ায় প্রধানমন্ত্রীর উদ্বোধনী উদ্যোগ নিয়ে দিনব্যাপী প্রশিক্ষণ</a><div class="srpw-meta"></div><div class="srpw-summary"><p>[&hellip;]</p></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://bdsangbad24.com/%e0%a6%a8%e0%a6%be%e0%a6%9a%e0%a7%8b%e0%a6%b2%e0%a7%87-%e0%a6%8f%e0%a6%b8%e0%a6%8f%e0%a6%b8%e0%a6%b8%e0%a6%bf-%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a5/" target="_self"><img width="150" height="69"  data-src="https://bdsangbad24.com/wp-content/uploads/2022/06/286418233_334925815486557_7828870626764370013_n.jpg" class=" srpw-thumbnail wp-post-image" alt="নাচোলে এসএসসি পরীক্ষার্থীদের বিদায় সংবর্ধনা" loading="lazy" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/bdsangbad24.com\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;1440&quot;:&quot;286418233_334925815486557_7828870626764370013_n.jpg&quot;}}" /></a><div class="srpw-content"><a class="srpw-title" href="https://bdsangbad24.com/%e0%a6%a8%e0%a6%be%e0%a6%9a%e0%a7%8b%e0%a6%b2%e0%a7%87-%e0%a6%8f%e0%a6%b8%e0%a6%8f%e0%a6%b8%e0%a6%b8%e0%a6%bf-%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a5/" target="_self">নাচোলে এসএসসি পরীক্ষার্থীদের বিদায় সংবর্ধনা</a><div class="srpw-meta"></div><div class="srpw-summary"><p>[&hellip;]</p></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://bdsangbad24.com/%e0%a6%8f%e0%a6%95%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%b2%e0%a7%87-%e0%a6%89%e0%a6%a0%e0%a6%b2-%e0%a6%aa%e0%a6%a6%e0%a7%8d%e0%a6%ae%e0%a6%be-%e0%a6%b8/" target="_self"><img width="150" height="84"  data-src="https://bdsangbad24.com/wp-content/uploads/2022/06/yj6uj46et-2206131430.jpg" class=" srpw-thumbnail wp-post-image" alt="একসঙ্গে জ্বলে উঠল পদ্মা সেতুর ২০৭ বাতি" loading="lazy" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/bdsangbad24.com\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;700&quot;:&quot;yj6uj46et-2206131430.jpg&quot;}}" /></a><div class="srpw-content"><a class="srpw-title" href="https://bdsangbad24.com/%e0%a6%8f%e0%a6%95%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%b2%e0%a7%87-%e0%a6%89%e0%a6%a0%e0%a6%b2-%e0%a6%aa%e0%a6%a6%e0%a7%8d%e0%a6%ae%e0%a6%be-%e0%a6%b8/" target="_self">একসঙ্গে জ্বলে উঠল পদ্মা সেতুর ২০৭ বাতি</a><div class="srpw-meta"></div><div class="srpw-summary"><p>[&hellip;]</p></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://bdsangbad24.com/%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf-%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%9a%e0%a6%be%e0%a7%9f-%e0%a6%a8%e0%a6%be-%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87/" target="_self"><img width="150" height="150"  data-src="https://bdsangbad24.com/wp-content/uploads/2020/07/148874_hasan-corona-150x150.jpg" class=" srpw-thumbnail wp-post-image" alt="বিএনপি নেতারা চায় না খালেদা জিয়া সুস্থ হোক : তথ্যমন্ত্রী" loading="lazy" /></a><div class="srpw-content"><a class="srpw-title" href="https://bdsangbad24.com/%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf-%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%9a%e0%a6%be%e0%a7%9f-%e0%a6%a8%e0%a6%be-%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87/" target="_self">বিএনপি নেতারা চায় না খালেদা জিয়া সুস্থ হোক : তথ্যমন্ত্রী</a><div class="srpw-meta"></div><div class="srpw-summary"><p>[&hellip;]</p></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://bdsangbad24.com/%e0%a6%a8%e0%a7%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%b6%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%95%e0%a6%b2%e0%a6%95%e0%a6%be%e0%a6%a4%e0%a6%be-%e0%a6%aa%e0%a7%81%e0%a6%b2/" target="_self"><img width="150" height="84"  data-src="https://bdsangbad24.com/wp-content/uploads/2022/06/nupur.jpg" class=" srpw-thumbnail wp-post-image" alt="নূপুর শর্মাকে কলকাতা পুলিশের তলব, তৃণমূল নেতার মামলা" loading="lazy" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/bdsangbad24.com\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;863&quot;:&quot;nupur.jpg&quot;}}" /></a><div class="srpw-content"><a class="srpw-title" href="https://bdsangbad24.com/%e0%a6%a8%e0%a7%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%b6%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%95%e0%a6%b2%e0%a6%95%e0%a6%be%e0%a6%a4%e0%a6%be-%e0%a6%aa%e0%a7%81%e0%a6%b2/" target="_self">নূপুর শর্মাকে কলকাতা পুলিশের তলব, তৃণমূল নেতার মামলা</a><div class="srpw-meta"></div><div class="srpw-summary"><p>[&hellip;]</p></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://bdsangbad24.com/%e0%a6%86%e0%a6%ae%e0%a6%bf-%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%b6%e0%a6%bf/" target="_self"><img width="150" height="84"  data-src="https://bdsangbad24.com/wp-content/uploads/2022/06/zayed_omar_sani_mousumi_ntv_online.jpg" class=" srpw-thumbnail wp-post-image" alt="আমি বারবার পরিস্থিতির শিকার : জায়েদ খান" loading="lazy" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/bdsangbad24.com\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;863&quot;:&quot;zayed_omar_sani_mousumi_ntv_online.jpg&quot;}}" /></a><div class="srpw-content"><a class="srpw-title" href="https://bdsangbad24.com/%e0%a6%86%e0%a6%ae%e0%a6%bf-%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%b6%e0%a6%bf/" target="_self">আমি বারবার পরিস্থিতির শিকার : জায়েদ খান</a><div class="srpw-meta"></div><div class="srpw-summary"><p>[&hellip;]</p></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://bdsangbad24.com/%e0%a7%aa%e0%a7%a9-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf-%e0%a6%b0%e0%a7%81%e0%a6%aa%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%87%e0%a6%aa%e0%a6%bf/" target="_self"><img width="150" height="84"  data-src="https://bdsangbad24.com/wp-content/uploads/2022/06/ipl.jpg" class=" srpw-thumbnail wp-post-image" alt="৪৩ হাজার কোটি রুপিতে আইপিএলের সম্প্রচার স্বত্ব বিক্রি" loading="lazy" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/bdsangbad24.com\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;863&quot;:&quot;ipl.jpg&quot;}}" /></a><div class="srpw-content"><a class="srpw-title" href="https://bdsangbad24.com/%e0%a7%aa%e0%a7%a9-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf-%e0%a6%b0%e0%a7%81%e0%a6%aa%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%87%e0%a6%aa%e0%a6%bf/" target="_self">৪৩ হাজার কোটি রুপিতে আইপিএলের সম্প্রচার স্বত্ব বিক্রি</a><div class="srpw-meta"></div><div class="srpw-summary"><p>[&hellip;]</p></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://bdsangbad24.com/%e0%a6%b8%e0%a6%bf%e0%a6%ab%e0%a6%be%e0%a6%a4-%e0%a6%86%e0%a6%a4%e0%a7%8d%e0%a6%ae%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%b0%e0%a7%8b%e0%a6%9a%e0%a6%a8/" target="_self"><img width="150" height="88"  data-src="https://bdsangbad24.com/wp-content/uploads/2022/06/Naogaon-Student-Dead-Human-Chain-Picture-13-06-2022-01.jpg" class=" srpw-thumbnail wp-post-image" alt="সিফাত আত্মহত্যার প্ররোচনাকারীদের গ্রেফতারের দাবিতে নওগাঁয় মানববন্ধন" loading="lazy" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/bdsangbad24.com\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;689&quot;:&quot;Naogaon-Student-Dead-Human-Chain-Picture-13-06-2022-01.jpg&quot;}}" /></a><div class="srpw-content"><a class="srpw-title" href="https://bdsangbad24.com/%e0%a6%b8%e0%a6%bf%e0%a6%ab%e0%a6%be%e0%a6%a4-%e0%a6%86%e0%a6%a4%e0%a7%8d%e0%a6%ae%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%b0%e0%a7%8b%e0%a6%9a%e0%a6%a8/" target="_self">সিফাত আত্মহত্যার প্ররোচনাকারীদের গ্রেফতারের দাবিতে নওগাঁয় মানববন্ধন</a><div class="srpw-meta"></div><div class="srpw-summary"><p>[&hellip;]</p></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://bdsangbad24.com/%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%95-%e0%a6%ae%e0%a7%87%e0%a7%9f%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%a5%e0%a7%87-%e0%a6%b8%e0%a7%87%e0%a6%95%e0%a7%8d%e0%a6%9f%e0%a6%b0/" target="_self"><img width="150" height="89"  data-src="https://bdsangbad24.com/wp-content/uploads/2022/06/RCC-Photo-F-3.jpg" class=" srpw-thumbnail wp-post-image" alt="রাসিক মেয়রের সাথে সেক্টর কমাণ্ডারস ফোরামের নেতৃবৃন্দের সৌজন্য সাক্ষাৎ" loading="lazy" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/bdsangbad24.com\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;1282&quot;:&quot;RCC-Photo-F-3.jpg&quot;}}" /></a><div class="srpw-content"><a class="srpw-title" href="https://bdsangbad24.com/%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%95-%e0%a6%ae%e0%a7%87%e0%a7%9f%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%a5%e0%a7%87-%e0%a6%b8%e0%a7%87%e0%a6%95%e0%a7%8d%e0%a6%9f%e0%a6%b0/" target="_self">রাসিক মেয়রের সাথে সেক্টর কমাণ্ডারস ফোরামের নেতৃবৃন্দের সৌজন্য সাক্ষাৎ</a><div class="srpw-meta"></div><div class="srpw-summary"><p>[&hellip;]</p></div></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/smart-recent-posts-widget/ --></div><div id="custom_html-4" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads-3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:300px"
     data-ad-client="ca-pub-2815018576005733"
     data-ad-slot="6715047977"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-6">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="custom_html-3" class="widget_text  h-ni w-nt footer-widget footer-column-1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="footer-left">
	<p>
		@২০১১-২০২০ বিডি সংবাদ টোয়েন্টিফোর ডটকম.All Right Reserved</p>
<p>
	সম্পাদক: বিজয় ঘোষ। আইন বিষয়ক উপদেষ্টা: ব্যারিষ্টার এ.বি.সিদ্দিক।</p>
<p>
	কারিগরি সহযোগিতায়-<a href="https://ecare.com.bd/"><span style="color: #2ff778;"> Ecare Bangladesh </span> </a> Coded with ❤️️ By <span style="color: #2ff778;">SHOPNO</span>

	
	</p>
	
</div></div></div>							</aside>
						</div>
						<div class="col-sm-6">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="custom_html-2" class="widget_text  h-ni w-nt footer-widget footer-column-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="footer-right">
	<p>
		Office: Puthia, Rajshahi. Dhaka Office:1737 Janatarbag, Kadomtoli, Dhaka-1236. Mob:01711-000296, 01719-364485. 01744-721837.
E-Mail: newsbdsangbad24@gmail.com:
	</p>
	
</div></div></div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
											</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							ওয়েবসাইট তৈরি করেছে- <a href="https://ecare.com.bd" alt="Ecare Bangladesh"><strong><span style="color: #ff0000;">ইকেয়ার</span> <span style="color: #008000;">বাংলাদেশ</span></strong></a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<div id="floating_ads_bottom_textcss_container">
	<div id="floating_ads_bottom_textcss_wrap">
		<div id="floating_ads_bottom_textcss_ad">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Floating Ads -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2815018576005733"
     data-ad-slot="9045697843"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<div id="floating_ads_bottom_textcss_close">	
			<a href="#" onclick="document.getElementById('floating_ads_bottom_textcss_container').style.display='none';return false;" id="floating_ads_bottom_textcss_x"><img border="none" src="https://bdsangbad24.com/wp-content/plugins/floating-ads-bottom/images/close.png" alt="x"></a>	
		</div>
	</div>
</div>
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/bdsangbad24.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/bdsangbad24.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://bdsangbad24.com">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_40596_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://bdsangbad24.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_40596_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_40596_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://bdsangbad24.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fbdsangbad24.com%2F%25E0%25A6%2588%25E0%25A6%25B6%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25B0%25E0%25A6%25A6%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25B0%25E0%25A7%2581%25E0%25A6%25B6-%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%2597%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%2595%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AE%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_40596_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://bdsangbad24.com/%E0%A6%88%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%B0%E0%A6%A6%E0%A7%80%E0%A6%A4%E0%A7%87-%E0%A6%B0%E0%A7%81%E0%A6%B6-%E0%A6%A8%E0%A6%BE%E0%A6%97%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%AE/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_40596_lostpasswordform"
					      action="https://bdsangbad24.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>					</div>
				</div>
						</div>
		<script type='text/javascript' id='rss-retriever-ajax-js-extra'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/bdsangbad24.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bdsangbad24.com/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.6.5' id='rss-retriever-ajax-js'></script>
<script type='text/javascript' src='https://bdsangbad24.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.4' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='https://bdsangbad24.com/wp-content/bs-booster-cache/98f6e84c695a4dcaae728e61dd9c6b16.js?ver=5.9.3' id='bs-booster-js'></script>

<script>
var tbfkjgonqa=function(t){"use strict";return{init:function(){0==tbfkjgonqa.ads_state()&&tbfkjgonqa.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".tbfkjgonqa-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://bdsangbad24.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){tbfkjgonqa.init()});

</script>

</body>
</html>