	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="bn-BD"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="bn-BD"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="bn-BD"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://bdsangbad24.com/xmlrpc.php"/>

		<title>পাইকগাছায় স্ত্রীর ঝুলন্ত লাশ উদ্ধার, স্বামী বাবলু গ্রেফতার &#8211; বিডি সংবাদ টোয়েন্টিফোর ডটকম</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="bn_bd"/>
<meta property="og:site_name" content="বিডি সংবাদ টোয়েন্টিফোর ডটকম"/>
<meta property="og:url" content="https://bdsangbad24.com/%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%95%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%9d%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a7%8d%e0%a6%a4/"/>
<meta property="og:title" content="পাইকগাছায় স্ত্রীর ঝুলন্ত লাশ উদ্ধার, স্বামী বাবলু গ্রেফতার"/>
<meta property="og:image" content="https://bdsangbad24.com/wp-content/uploads/2021/08/02.08.21-3.jpg"/>
<meta property="article:section" content="সারাদেশ"/>
<meta property="og:description" content="পাইকগাছা (খুলনা) প্রতিনিধি: খুলনার পাইকগাছায় স্ত্রীকে বে-ধড়ক পিটিয়ে হত্যার পর গলায় রশি দিয়ে আড়ার সাথে ঝুলিয়ে দেওয়ার অভিযোগে স্বামী বাবলু রহমান ( ৪০) কে গ্রেপ্তার করেছে পুলিশ।সোমবার বেলা ১১টার দিকে পাইকগাছা পৌরসভার বাতিখালী গ্রামের ৬ নং ওয়ার্ডের মুজি"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://bdsangbad24.com/%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%95%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%9d%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a7%8d%e0%a6%a4/"/>
<meta name="twitter:title" content="পাইকগাছায় স্ত্রীর ঝুলন্ত লাশ উদ্ধার, স্বামী বাবলু গ্রেফতার"/>
<meta name="twitter:description" content="পাইকগাছা (খুলনা) প্রতিনিধি: খুলনার পাইকগাছায় স্ত্রীকে বে-ধড়ক পিটিয়ে হত্যার পর গলায় রশি দিয়ে আড়ার সাথে ঝুলিয়ে দেওয়ার অভিযোগে স্বামী বাবলু রহমান ( ৪০) কে গ্রেপ্তার করেছে পুলিশ।সোমবার বেলা ১১টার দিকে পাইকগাছা পৌরসভার বাতিখালী গ্রামের ৬ নং ওয়ার্ডের মুজি"/>
<meta name="twitter:image" content="https://bdsangbad24.com/wp-content/uploads/2021/08/02.08.21-3.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="বিডি সংবাদ টোয়েন্টিফোর ডটকম &raquo; ফীড" href="https://bdsangbad24.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="বিডি সংবাদ টোয়েন্টিফোর ডটকম &raquo; মন্তব্য ফীড" href="https://bdsangbad24.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="বিডি সংবাদ টোয়েন্টিফোর ডটকম &raquo; পাইকগাছায় স্ত্রীর ঝুলন্ত লাশ উদ্ধার, স্বামী বাবলু গ্রেফতার মন্তব্যের ফিড" href="https://bdsangbad24.com/%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%95%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%9d%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a7%8d%e0%a6%a4/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bdsangbad24.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://bdsangbad24.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='orchestrated_corona_virus_banner-frontend-css'  href='https://bdsangbad24.com/wp-content/plugins/corona-virus-covid-19-banner/assets/css/frontend.css?ver=1.7.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='orchestrated_corona_virus_banner-font-css'  href='https://fonts.googleapis.com/css2?family=Open+Sans%3Awght%40300%3B400%3B600%3B700&#038;display=swap&#038;ver=1.7.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='rss-retriever-css'  href='https://bdsangbad24.com/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://bdsangbad24.com/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='srpw-style-css'  href='https://bdsangbad24.com/wp-content/plugins/smart-recent-posts-widget/assets/css/srpw-frontend.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,600,300%7CRoboto:500' type='text/css' media='all' />
<script type='text/javascript' src='https://bdsangbad24.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://bdsangbad24.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://bdsangbad24.com/wp-content/plugins/corona-virus-covid-19-banner/assets/js/frontend.min.js?ver=1.7.0.5' id='orchestrated_corona_virus_banner-frontend-js'></script>
<script type='text/javascript' src='https://bdsangbad24.com/wp-content/plugins/corona-virus-covid-19-banner/assets/js/js.cookie.min.js?ver=1.7.0.5' id='orchestrated_corona_virus_banner-jscookie-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://bdsangbad24.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://bdsangbad24.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://bdsangbad24.com/wp-json/" /><link rel="alternate" type="application/json" href="https://bdsangbad24.com/wp-json/wp/v2/posts/66214" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bdsangbad24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bdsangbad24.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.4" />
<link rel="canonical" href="https://bdsangbad24.com/%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%95%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%9d%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a7%8d%e0%a6%a4/" />
<link rel='shortlink' href='https://bdsangbad24.com/?p=66214' />
<link rel="alternate" type="application/json+oembed" href="https://bdsangbad24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdsangbad24.com%2F%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%2595%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%259b%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%259d%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bdsangbad24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdsangbad24.com%2F%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%2595%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%259b%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%259d%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%2F&#038;format=xml" />
			<link rel="amphtml" href="https://bdsangbad24.com/amp/%E0%A6%AA%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A6%97%E0%A6%BE%E0%A6%9B%E0%A6%BE%E0%A7%9F-%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0-%E0%A6%9D%E0%A7%81%E0%A6%B2%E0%A6%A8%E0%A7%8D%E0%A6%A4/"/>
						<meta property="fb:pages" content="283973699066774" />
			<style type='text/css'>
#floating_ads_bottom_textcss_container {position: fixed;bottom: 2px;width: 100%;}
#floating_ads_bottom_textcss_wrap {text-align: center;}
#floating_ads_bottom_textcss_ad {display:inline-block;}
#floating_ads_bottom_textcss_close {position: absolute;top: -20px;display:inline-block;}
</style><script data-ad-client="ca-pub-2815018576005733" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta property="fb:pages" content="298740296870283" />

<script async src="https://cse.google.com/cse.js?cx=4f59aa24415ae2156"></script>
<div class="gcse-search"></div><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/bdsangbad24.com\/wp-content\/uploads\/2020\/10\/Logo.gif"
    },
    "url": "https:\/\/bdsangbad24.com\/",
    "name": "\u09ac\u09bf\u09a1\u09bf \u09b8\u0982\u09ac\u09be\u09a6 \u099f\u09c7\u09be\u09df\u09c7\u09a8\u09cd\u099f\u09bf\u09ab\u09c7\u09be\u09b0 \u09a1\u099f\u0995\u09ae",
    "description": "\u0985\u09ac\u09bf\u09b0\u09be\u09ae \u09ac\u09be\u0982\u09b2\u09be\u09b0 \u0996\u09ac\u09b0"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u09ac\u09bf\u09a1\u09bf \u09b8\u0982\u09ac\u09be\u09a6 \u099f\u09c7\u09be\u09df\u09c7\u09a8\u09cd\u099f\u09bf\u09ab\u09c7\u09be\u09b0 \u09a1\u099f\u0995\u09ae",
    "alternateName": "\u0985\u09ac\u09bf\u09b0\u09be\u09ae \u09ac\u09be\u0982\u09b2\u09be\u09b0 \u0996\u09ac\u09b0",
    "url": "https:\/\/bdsangbad24.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u09aa\u09be\u0987\u0995\u0997\u09be\u099b\u09be\u09df \u09b8\u09cd\u09a4\u09cd\u09b0\u09c0\u09b0 \u099d\u09c1\u09b2\u09a8\u09cd\u09a4 \u09b2\u09be\u09b6 \u0989\u09a6\u09cd\u09a7\u09be\u09b0, \u09b8\u09cd\u09ac\u09be\u09ae\u09c0 \u09ac\u09be\u09ac\u09b2\u09c1 \u0997\u09cd\u09b0\u09c7\u09ab\u09a4\u09be\u09b0",
    "description": "\u09aa\u09be\u0987\u0995\u0997\u09be\u099b\u09be (\u0996\u09c1\u09b2\u09a8\u09be) \u09aa\u09cd\u09b0\u09a4\u09bf\u09a8\u09bf\u09a7\u09bf: \u0996\u09c1\u09b2\u09a8\u09be\u09b0 \u09aa\u09be\u0987\u0995\u0997\u09be\u099b\u09be\u09df \u09b8\u09cd\u09a4\u09cd\u09b0\u09c0\u0995\u09c7 \u09ac\u09c7-\u09a7\u09dc\u0995 \u09aa\u09bf\u099f\u09bf\u09af\u09bc\u09c7 \u09b9\u09a4\u09cd\u09af\u09be\u09b0 \u09aa\u09b0 \u0997\u09b2\u09be\u09df \u09b0\u09b6\u09bf \u09a6\u09bf\u09df\u09c7 \u0986\u09dc\u09be\u09b0 \u09b8\u09be\u09a5\u09c7 \u099d\u09c1\u09b2\u09bf\u09df\u09c7 \u09a6\u09c7\u0993\u09df\u09be\u09b0 \u0985\u09ad\u09bf\u09af\u09cb\u0997\u09c7 \u09b8\u09cd\u09ac\u09be\u09ae\u09c0 \u09ac\u09be\u09ac\u09b2\u09c1 \u09b0\u09b9\u09ae\u09be\u09a8 ( \u09ea\u09e6) \u0995\u09c7 \u0997\u09cd\u09b0\u09c7\u09aa\u09cd\u09a4\u09be\u09b0 \u0995\u09b0\u09c7\u099b\u09c7 \u09aa\u09c1\u09b2\u09bf\u09b6\u0964\u09b8\u09cb\u09ae\u09ac\u09be\u09b0 \u09ac\u09c7\u09b2\u09be \u09e7\u09e7\u099f\u09be\u09b0 \u09a6\u09bf\u0995\u09c7 \u09aa\u09be\u0987\u0995\u0997\u09be\u099b\u09be \u09aa\u09cc\u09b0\u09b8\u09ad\u09be\u09b0 \u09ac\u09be\u09a4\u09bf\u0996\u09be\u09b2\u09c0 \u0997\u09cd\u09b0\u09be\u09ae\u09c7\u09b0 \u09ec \u09a8\u0982 \u0993\u09df\u09be\u09b0\u09cd\u09a1\u09c7\u09b0 \u09ae\u09c1\u099c\u09bf",
    "datePublished": "2021-08-02",
    "dateModified": "2021-08-02",
    "author": {
        "@type": "Person",
        "@id": "#person-Akash",
        "name": "Akash"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/bdsangbad24.com\/wp-content\/uploads\/2021\/08\/02.08.21-3.jpg",
        "width": 307,
        "height": 386
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/bdsangbad24.com\/%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%95%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%9d%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a7%8d%e0%a6%a4\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://bdsangbad24.com/wp-content/bs-booster-cache/1de27ade8aba7317902cea8a53ab52e9.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.7.0-1620468790' href='https://bdsangbad24.com/wp-content/bs-booster-cache/79a92b6c12f313c93de925664e923c55.css' type='text/css' media='all' />
		<style type="text/css" id="wp-custom-css">
			footer#site-footer {
    background: #334A61;
}
.copy-footer {
    background: #2C3F52!important;
}

.site-footer .copy-2, .site-footer .copy-1 a, .site-footer .copy-1 {
    color: #fff;
}

nav.footer-menu-container {
    display: none;
}

.footer-right p {
    color: #fff;
}
.footer-left p {
    color: #fff;
    margin-bottom: 2px;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-66214 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-10 single-cat-10 single-cat-5  bs-hide-ha wpb-js-composer js-comp-ver-6.2.0 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/BetterSTU" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/BetterSTU" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/betterstu" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/betterstudio" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
									<a class="topbar-sign-in behind-social"
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Sign in							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div id="form_55517_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://bdsangbad24.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_55517_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_55517_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://bdsangbad24.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fbdsangbad24.com%2F%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%2587%25E0%25A6%2595%25E0%25A6%2597%25E0%25A6%25BE%25E0%25A6%259B%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%25B0-%25E0%25A6%259D%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_55517_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://bdsangbad24.com/%E0%A6%AA%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A6%97%E0%A6%BE%E0%A6%9B%E0%A6%BE%E0%A7%9F-%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0-%E0%A6%9D%E0%A7%81%E0%A6%B2%E0%A6%A8%E0%A7%8D%E0%A6%A4/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_55517_lostpasswordform"
					      action="https://bdsangbad24.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">মঙ্গলবার, আগস্ট 3, 2021</span>
					</li>
								</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://bdsangbad24.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://bdsangbad24.com/wp-content/uploads/2020/10/Logo.gif"
			     alt="বিডি সংবাদ"  />

			<span class="site-title">বিডি সংবাদ - অবিরাম বাংলার খবর</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="tbfkjgonqa tbfkjgonqa-clearfix tbfkjgonqa-pubadban tbfkjgonqa-show-desktop tbfkjgonqa-show-tablet-portrait tbfkjgonqa-show-tablet-landscape tbfkjgonqa-show-phone tbfkjgonqa-loc-header_aside_logo tbfkjgonqa-align-right tbfkjgonqa-column-1"><div id="tbfkjgonqa-54971-1268737379" class="tbfkjgonqa-container tbfkjgonqa-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="54971" data-type="image"><a itemprop="url" class="tbfkjgonqa-link" href="http://betterstudio.com/" ><img class="tbfkjgonqa-image" src="https://bdsangbad24.com/wp-content/uploads/2020/10/pure-magazine-ad-728x90-1.png" alt="- Advertisement -" /></a><p class='tbfkjgonqa-caption tbfkjgonqa-caption-below'>- Advertisement -</p></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-30164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-30164"><a href="https://bdsangbad24.com/">প্রচ্ছদ পাতা</a></li>
<li id="menu-item-30143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-30143"><a href="https://bdsangbad24.com/category/national/">জাতীয়</a></li>
<li id="menu-item-30160" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-5 better-anim-fade menu-item-30160"><a href="https://bdsangbad24.com/category/bangladesh/">সারাদেশ</a>
<ul class="sub-menu">
	<li id="menu-item-30145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-30145"><a href="https://bdsangbad24.com/category/bangladesh/dhaka/">ঢাকা</a></li>
	<li id="menu-item-30142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-30142"><a href="https://bdsangbad24.com/category/bangladesh/chittagong/">চট্টগ্রাম</a></li>
	<li id="menu-item-30156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-30156"><a href="https://bdsangbad24.com/category/bangladesh/rajshahi/">রাজশাহী</a></li>
	<li id="menu-item-30154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-30154"><a href="https://bdsangbad24.com/category/bangladesh/rangpur/">রংপুর</a></li>
	<li id="menu-item-30139" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-10 better-anim-fade menu-item-30139"><a href="https://bdsangbad24.com/category/bangladesh/khulna/">খুলনা</a></li>
	<li id="menu-item-30162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-30162"><a href="https://bdsangbad24.com/category/bangladesh/sylhet/">সিলেট</a></li>
	<li id="menu-item-30149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-30149"><a href="https://bdsangbad24.com/category/bangladesh/barishal/">বরিশাল</a></li>
</ul>
</li>
<li id="menu-item-30155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-30155"><a href="https://bdsangbad24.com/category/politics/">রাজনীতি</a></li>
<li id="menu-item-30136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-30136"><a href="https://bdsangbad24.com/category/international-news/">আন্তর্জাতিক</a></li>
<li id="menu-item-30140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-30140"><a href="https://bdsangbad24.com/category/sports-news/">খেলাধুলা</a></li>
<li id="menu-item-30146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-30146"><a href="https://bdsangbad24.com/category/tech/">তথ্য প্রযুক্তি</a></li>
<li id="menu-item-30151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-30151"><a href="https://bdsangbad24.com/category/entertainment/">বিনোদন</a></li>
<li id="menu-item-30158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-30158"><a href="https://bdsangbad24.com/category/life-style/">লাইফস্টাইল</a></li>
<li id="menu-item-30147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-30147"><a href="https://bdsangbad24.com/category/accidents/">দুর্যোগ-দুর্ঘটনা</a></li>
<li id="menu-item-30159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-30159"><a href="https://bdsangbad24.com/category/edu/">শিক্ষাঙ্গান</a></li>
<li id="menu-item-30134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-1 better-anim-fade menu-item-30134"><a href="https://bdsangbad24.com/category/others-news/">অন্যান্য</a>
<ul class="sub-menu">
	<li id="menu-item-30153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-30153"><a href="https://bdsangbad24.com/category/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%ae%e0%a6%a4/">মুক্তমত</a></li>
	<li id="menu-item-30135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-30135"><a href="https://bdsangbad24.com/category/courts/">আইন-আদালত</a></li>
	<li id="menu-item-30148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-30148"><a href="https://bdsangbad24.com/category/notice-board/">নোটিশ বোর্ড</a></li>
	<li id="menu-item-30152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-30152"><a href="https://bdsangbad24.com/category/media/">মিডিয়া</a></li>
	<li id="menu-item-30161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-30161"><a href="https://bdsangbad24.com/category/art-and-literature/">সাহিত্য পাতা</a></li>
	<li id="menu-item-30141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-30141"><a href="https://bdsangbad24.com/category/story/">গল্প</a></li>
	<li id="menu-item-30138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25 better-anim-fade menu-item-30138"><a href="https://bdsangbad24.com/category/poetry/">কবিতা</a></li>
	<li id="menu-item-30137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-30137"><a href="https://bdsangbad24.com/category/history/">ইতিহাস</a></li>
	<li id="menu-item-30163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-30163"><a href="https://bdsangbad24.com/category/helth/">স্বাস্থ্য</a></li>
	<li id="menu-item-30157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-30157"><a href="https://bdsangbad24.com/category/horoscopes/">রাশিফল</a></li>
	<li id="menu-item-30150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-30150"><a href="https://bdsangbad24.com/category/ads/">বিজ্ঞাপন</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://bdsangbad24.com">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://bdsangbad24.com/" itemprop="url" rel="home">
											<img src="https://bdsangbad24.com/wp-content/uploads/2020/10/Logo.gif"
						     alt="বিডি সংবাদ টোয়েন্টিফোর ডটকম"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://bdsangbad24.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://bdsangbad24.com/category/bangladesh/" ><span itemprop="name">সারাদেশ</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://bdsangbad24.com/category/bangladesh/khulna/" ><span itemprop="name">খুলনা</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">পাইকগাছায় স্ত্রীর ঝুলন্ত লাশ উদ্ধার, স্বামী বাবলু গ্রেফতার</span><meta itemprop="item" content="https://bdsangbad24.com/%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%95%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%9d%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a7%8d%e0%a6%a4/"/><meta itemprop="position" content="4" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-66214" class="post-66214 post type-post status-publish format-standard has-post-thumbnail  category-khulna category-bangladesh single-post-content">
									<div class="single-featured"></div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-10"><a href="https://bdsangbad24.com/category/bangladesh/khulna/">খুলনা</a></span><span class="term-badge term-5"><a href="https://bdsangbad24.com/category/bangladesh/">সারাদেশ</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">পাইকগাছায় স্ত্রীর ঝুলন্ত লাশ উদ্ধার, স্বামী বাবলু গ্রেফতার</span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="https://bdsangbad24.com/author/newsak1/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='https://secure.gravatar.com/avatar/1ccad82868c4338b3e1805863a48b182?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">By <b>Akash</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-08-02T18:05:59+06:00">On <b>আগস্ট 2, 2021</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://bdsangbad24.com/%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%95%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%9d%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a7%8d%e0%a6%a4/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;পাইকগাছায় স্ত্রীর ঝুলন্ত লাশ উদ্ধার, স্বামী বাবলু গ্রেফতার&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="66214"><i class="bf-icon  fa fa-eye"></i> <b class="number">27</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbdsangbad24.com%2F%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%2595%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%259b%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%259d%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=পাইকগাছায় স্ত্রীর ঝুলন্ত লাশ উদ্ধার, স্বামী বাবলু গ্রেফতার&url=https%3A%2F%2Fbdsangbad24.com%2F%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%2595%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%259b%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%259d%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fbdsangbad24.com%2F%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%2595%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%259b%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%259d%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fbdsangbad24.com%2F%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%2595%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%259b%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%259d%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%2F&title=পাইকগাছায় স্ত্রীর ঝুলন্ত লাশ উদ্ধার, স্বামী বাবলু গ্রেফতার" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=পাইকগাছায় স্ত্রীর ঝুলন্ত লাশ উদ্ধার, স্বামী বাবলু গ্রেফতার %0A%0A https%3A%2F%2Fbdsangbad24.com%2F%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%2595%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%259b%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%259d%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fbdsangbad24.com%2F%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%2595%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%259b%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%259d%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%2F&media=https://bdsangbad24.com/wp-content/uploads/2021/08/02.08.21-3.jpg&description=পাইকগাছায় স্ত্রীর ঝুলন্ত লাশ উদ্ধার, স্বামী বাবলু গ্রেফতার" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=পাইকগাছায় স্ত্রীর ঝুলন্ত লাশ উদ্ধার, স্বামী বাবলু গ্রেফতার&body=https%3A%2F%2Fbdsangbad24.com%2F%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%2595%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%259b%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%259d%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<p><strong><span style="color: #ff6600;"><img class=" wp-image-66212 alignleft"  data-src="https://bdsangbad24.com/wp-content/uploads/2021/08/02.08.21-3-239x300.jpg" alt="" width="233" height="292" srcset="https://bdsangbad24.com/wp-content/uploads/2021/08/02.08.21-3-239x300.jpg 239w, https://bdsangbad24.com/wp-content/uploads/2021/08/02.08.21-3.jpg 307w" sizes="(max-width: 233px) 100vw, 233px" />পাইকগাছা (খুলনা) প্রতিনিধি:</span> খুলনার পাইকগাছায় স্ত্রীকে বে-ধড়ক পিটিয়ে হত্যার পর গলায় রশি দিয়ে আড়ার সাথে ঝুলিয়ে দেওয়ার অভিযোগে স্বামী বাবলু রহমান ( ৪০) কে গ্রেপ্তার করেছে পুলিশ।</strong></p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-f7+5u+4t-da+6l"
     data-ad-client="ca-pub-2815018576005733"
     data-ad-slot="7439178498"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>সোমবার বেলা ১১টার দিকে পাইকগাছা পৌরসভার বাতিখালী গ্রামের ৬ নং ওয়ার্ডের মুজিবুর রহমানের ভাড়াটিয়া বসায় এ ঘটনা ঘটে। পুলিশ ঘটনাস্থল পরিদর্শন ও লাশের সুরতহাল রিপোর্ট তৈরি করে লাশ ময়না তদন্তের জন্য খুলনা মেডিকেল কলেজ হাসপাতালে পাঠিয়েছে।</p>
<p>স্থানীয়রা জানান, দীর্ঘদিন ধরে স্বামী-স্ত্রী হিসেবে বাবলু-শিউলী দম্পতি সেখানেই বসবাস করে আসছে। ঘটনার সময় ভাত রান্না করতে দেরি হওয়ায় বাবলু কাঠ দিয়ে স্ত্রী শিউলীকে বে-ধড়ক পিটিয়ে গুরুতর আহত করে। একপর্যায়ে তার মৃত্য হয় বলে স্থানীয়দের ধারনা।</p>
<p>ঘটনাটি ধামাচাপা দিতে লাশটির গলায় রশি দিয়ে ঘরের আড়ায় ঝুলিয়ে দিয়ে আত্মহত্যা বলে চালানোর চেষ্টা করে স্বামী বাবলু।</p>
<p>থানা ওসি এজাজ শফী ঘটনাস্থলে উপস্থিত হয়ে সুরতহাল রিপোর্ট তৈরীকালে তার শরীরের বিভিন্ন স্থানে আঘাতের চিহ্ন পায়। একপর্যায়ে পুলিশের জিজ্ঞাসাবাদে বাবলু মারপিটের কথা স্বীকার করে বলে ওসি জানান। পুলিশ লাশটি উদ্ধার করে মর্গে পাঠিয়েছে এবং ঘাতক স্বামী বাবলুকে গ্রেপ্তার করেছে।</p>
<p>ওসি এজাজ শফী আরোও জানান, স্ত্রীকে হত্যার দায়ে স্বামী বাবলুকে গ্রেপ্তার করা হয়েছে। থানায় হত্যা মামলা হয়েছে।</p>
<!-- AI CONTENT END 1 -->
									</div>
											<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://bdsangbad24.com/%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%95%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%9d%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a7%8d%e0%a6%a4/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;পাইকগাছায় স্ত্রীর ঝুলন্ত লাশ উদ্ধার, স্বামী বাবলু গ্রেফতার&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="66214"><i class="bf-icon  fa fa-eye"></i> <b class="number">27</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbdsangbad24.com%2F%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%2595%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%259b%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%259d%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=পাইকগাছায় স্ত্রীর ঝুলন্ত লাশ উদ্ধার, স্বামী বাবলু গ্রেফতার&url=https%3A%2F%2Fbdsangbad24.com%2F%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%2595%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%259b%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%259d%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fbdsangbad24.com%2F%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%2595%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%259b%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%259d%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fbdsangbad24.com%2F%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%2595%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%259b%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%259d%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%2F&title=পাইকগাছায় স্ত্রীর ঝুলন্ত লাশ উদ্ধার, স্বামী বাবলু গ্রেফতার" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=পাইকগাছায় স্ত্রীর ঝুলন্ত লাশ উদ্ধার, স্বামী বাবলু গ্রেফতার %0A%0A https%3A%2F%2Fbdsangbad24.com%2F%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%2595%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%259b%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%259d%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fbdsangbad24.com%2F%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%2595%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%259b%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%259d%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%2F&media=https://bdsangbad24.com/wp-content/uploads/2021/08/02.08.21-3.jpg&description=পাইকগাছায় স্ত্রীর ঝুলন্ত লাশ উদ্ধার, স্বামী বাবলু গ্রেফতার" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=পাইকগাছায় স্ত্রীর ঝুলন্ত লাশ উদ্ধার, স্বামী বাবলু গ্রেফতার&body=https%3A%2F%2Fbdsangbad24.com%2F%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%2595%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%259b%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%259d%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Prev Post				</p>
				<p class="title heading-typo"><a href="https://bdsangbad24.com/%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%95%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be%e0%a7%9f-%e0%a6%9c%e0%a6%97%e0%a6%a4%e0%a6%ac%e0%a6%bf%e0%a6%96%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a4-%e0%a6%ac%e0%a6%bf%e0%a6%9c/" rel="prev">পাইকগাছায় জগতবিখ্যাত বিজ্ঞানী আচার্য প্রফুল্য চন্দ্র রায়ের ১৬০ তম জন্ম বার্ষিকী পালিত</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Next Post <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://bdsangbad24.com/%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%95%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be-%e0%a6%aa%e0%a7%8c%e0%a6%b0%e0%a6%b8%e0%a6%ad%e0%a6%be%e0%a7%9f-%e0%a6%b2%e0%a6%a8%e0%a7%8d%e0%a6%a1%e0%a6%a8-%e0%a6%aa/" rel="next">পাইকগাছা পৌরসভায় লন্ডন প্রবাসীর অক্সিজেন সিলিন্ডারসহ বিভিন্ন উপকরণ প্রদান</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t6 sh-s10 multi-tab">

					<a href="#relatedposts_213809469_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">You might also like</span>
			</a>
			<a href="#relatedposts_213809469_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_213809469_2">
				<span
						class="h-text related-posts-heading">More from author</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_213809469_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-66238 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-4"><a href="https://bdsangbad24.com/category/bangladesh/rajshahi/">রাজশাহী</a></span></div>			<a  title="দুর্গাপুরে ইউপি. চেয়ারম্যানকে আট রেখে লাঞ্চিত অভিযোগ" data-src="https://bdsangbad24.com/wp-content/uploads/2021/08/224978100_434966484271623_1855699607598631127_n-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/bdsangbad24.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;224978100_434966484271623_1855699607598631127_n-86x64.jpg&quot;,&quot;210&quot;:&quot;224978100_434966484271623_1855699607598631127_n-210x136.jpg&quot;,&quot;279&quot;:&quot;224978100_434966484271623_1855699607598631127_n-279x220.jpg&quot;,&quot;357&quot;:&quot;224978100_434966484271623_1855699607598631127_n-357x210.jpg&quot;,&quot;750&quot;:&quot;224978100_434966484271623_1855699607598631127_n-750x425.jpg&quot;,&quot;960&quot;:&quot;224978100_434966484271623_1855699607598631127_n.jpg&quot;}}"					class="img-holder" href="https://bdsangbad24.com/%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%87%e0%a6%89%e0%a6%aa%e0%a6%bf-%e0%a6%9a%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%ae%e0%a7%8d/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://bdsangbad24.com/%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%87%e0%a6%89%e0%a6%aa%e0%a6%bf-%e0%a6%9a%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%ae%e0%a7%8d/" title="দুর্গাপুরে ইউপি. চেয়ারম্যানকে আট রেখে লাঞ্চিত অভিযোগ">
			<span class="post-title">
				দুর্গাপুরে ইউপি. চেয়ারম্যানকে আট রেখে লাঞ্চিত অভিযোগ			</span>
	</a>
	</p></div>
</div >
<div  class="post-66218 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-4"><a href="https://bdsangbad24.com/category/bangladesh/rajshahi/">রাজশাহী</a></span></div>			<a  title="সাপাহারে খাদ্যমন্ত্রীর মতবিনিময় সভা অনুষ্ঠিত" data-src="https://bdsangbad24.com/wp-content/uploads/2021/08/photo-food-minister-sapahar-02-08-2021-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/bdsangbad24.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;photo-food-minister-sapahar-02-08-2021-86x64.jpg&quot;,&quot;210&quot;:&quot;photo-food-minister-sapahar-02-08-2021-210x136.jpg&quot;,&quot;279&quot;:&quot;photo-food-minister-sapahar-02-08-2021-279x220.jpg&quot;,&quot;357&quot;:&quot;photo-food-minister-sapahar-02-08-2021-357x210.jpg&quot;,&quot;750&quot;:&quot;photo-food-minister-sapahar-02-08-2021-750x430.jpg&quot;,&quot;2550&quot;:&quot;photo-food-minister-sapahar-02-08-2021.jpg&quot;}}"					class="img-holder" href="https://bdsangbad24.com/%e0%a6%b8%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%96%e0%a6%be%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%ae/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://bdsangbad24.com/%e0%a6%b8%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%96%e0%a6%be%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%ae/" title="সাপাহারে খাদ্যমন্ত্রীর মতবিনিময় সভা অনুষ্ঠিত">
			<span class="post-title">
				সাপাহারে খাদ্যমন্ত্রীর মতবিনিময় সভা অনুষ্ঠিত			</span>
	</a>
	</p></div>
</div >
<div  class="post-66216 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-10"><a href="https://bdsangbad24.com/category/bangladesh/khulna/">খুলনা</a></span></div>			<a  title="পাইকগাছা পৌরসভায় লন্ডন প্রবাসীর অক্সিজেন সিলিন্ডারসহ বিভিন্ন উপকরণ প্রদান" data-src="https://bdsangbad24.com/wp-content/uploads/2021/08/02.08.21-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/bdsangbad24.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;02.08.21-1-86x64.jpg&quot;,&quot;210&quot;:&quot;02.08.21-1-210x136.jpg&quot;,&quot;279&quot;:&quot;02.08.21-1-279x220.jpg&quot;,&quot;357&quot;:&quot;02.08.21-1-357x210.jpg&quot;,&quot;750&quot;:&quot;02.08.21-1-750x430.jpg&quot;,&quot;1000&quot;:&quot;02.08.21-1.jpg&quot;}}"					class="img-holder" href="https://bdsangbad24.com/%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%95%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be-%e0%a6%aa%e0%a7%8c%e0%a6%b0%e0%a6%b8%e0%a6%ad%e0%a6%be%e0%a7%9f-%e0%a6%b2%e0%a6%a8%e0%a7%8d%e0%a6%a1%e0%a6%a8-%e0%a6%aa/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://bdsangbad24.com/%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%95%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be-%e0%a6%aa%e0%a7%8c%e0%a6%b0%e0%a6%b8%e0%a6%ad%e0%a6%be%e0%a7%9f-%e0%a6%b2%e0%a6%a8%e0%a7%8d%e0%a6%a1%e0%a6%a8-%e0%a6%aa/" title="পাইকগাছা পৌরসভায় লন্ডন প্রবাসীর অক্সিজেন সিলিন্ডারসহ বিভিন্ন উপকরণ প্রদান">
			<span class="post-title">
				পাইকগাছা পৌরসভায় লন্ডন প্রবাসীর অক্সিজেন সিলিন্ডারসহ বিভিন্ন উপকরণ প্রদান			</span>
	</a>
	</p></div>
</div >
<div  class="post-66209 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-10"><a href="https://bdsangbad24.com/category/bangladesh/khulna/">খুলনা</a></span></div>			<a  title="পাইকগাছায় জগতবিখ্যাত বিজ্ঞানী আচার্য প্রফুল্য চন্দ্র রায়ের ১৬০ তম জন্ম বার্ষিকী পালিত" data-src="https://bdsangbad24.com/wp-content/uploads/2021/08/02.08.21-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/bdsangbad24.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;02.08.21-86x64.jpg&quot;,&quot;210&quot;:&quot;02.08.21-210x136.jpg&quot;,&quot;279&quot;:&quot;02.08.21-279x220.jpg&quot;,&quot;357&quot;:&quot;02.08.21-357x210.jpg&quot;,&quot;750&quot;:&quot;02.08.21-750x430.jpg&quot;,&quot;1000&quot;:&quot;02.08.21.jpg&quot;}}"					class="img-holder" href="https://bdsangbad24.com/%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%95%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be%e0%a7%9f-%e0%a6%9c%e0%a6%97%e0%a6%a4%e0%a6%ac%e0%a6%bf%e0%a6%96%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a4-%e0%a6%ac%e0%a6%bf%e0%a6%9c/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://bdsangbad24.com/%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%95%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be%e0%a7%9f-%e0%a6%9c%e0%a6%97%e0%a6%a4%e0%a6%ac%e0%a6%bf%e0%a6%96%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a4-%e0%a6%ac%e0%a6%bf%e0%a6%9c/" title="পাইকগাছায় জগতবিখ্যাত বিজ্ঞানী আচার্য প্রফুল্য চন্দ্র রায়ের ১৬০ তম জন্ম বার্ষিকী পালিত">
			<span class="post-title">
				পাইকগাছায় জগতবিখ্যাত বিজ্ঞানী আচার্য প্রফুল্য চন্দ্র রায়ের ১৬০ তম জন্ম বার্ষিকী পালিত			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1631030250 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[66214],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[10,5],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f5f7281"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1631030250"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1631030250" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_213809469_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_213809469_2">
			<script>var bs_deferred_loading_bsd_relatedposts_213809469_2 = '{"query":{"paginate":"next_prev","count":4,"author":12,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"12b72ba"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-66214" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t6 sh-s10" ><span class="h-text">Leave A Reply</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E0%A6%AA%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A6%97%E0%A6%BE%E0%A6%9B%E0%A6%BE%E0%A7%9F-%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0-%E0%A6%9D%E0%A7%81%E0%A6%B2%E0%A6%A8%E0%A7%8D%E0%A6%A4/#respond" style="display:none;">Cancel Reply</a></small></p><form action="https://bdsangbad24.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Your email address will not be published.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Your Comment"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Your Name *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="Your Email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Your Website" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='66214' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="srpw_widget-2" class=" h-ni w-t primary-sidebar-widget widget widget_smart_recent_entries smart_recent_posts"><div class="section-heading sh-t6 sh-s10"><span class="h-text">সর্বশেষ খবর</span></div><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{
width: 80px;
height: 80px;
}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://bdsangbad24.com/%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%87%e0%a6%89%e0%a6%aa%e0%a6%bf-%e0%a6%9a%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%ae%e0%a7%8d/" target="_self"><img width="150" height="150"  data-src="https://bdsangbad24.com/wp-content/uploads/2021/08/224978100_434966484271623_1855699607598631127_n-150x150.jpg" class=" srpw-thumbnail wp-post-image" alt="দুর্গাপুরে ইউপি. চেয়ারম্যানকে আট রেখে লাঞ্চিত অভিযোগ" loading="lazy" /></a><div class="srpw-content"><a class="srpw-title" href="https://bdsangbad24.com/%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%87%e0%a6%89%e0%a6%aa%e0%a6%bf-%e0%a6%9a%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%ae%e0%a7%8d/" target="_self">দুর্গাপুরে ইউপি. চেয়ারম্যানকে আট রেখে লাঞ্চিত অভিযোগ</a><div class="srpw-meta"></div><div class="srpw-summary"><p>[&hellip;]</p></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://bdsangbad24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%a8%e0%a7%aa%e0%a7%ac-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af/" target="_self"><img width="150" height="150"  data-src="https://bdsangbad24.com/wp-content/uploads/2021/07/corona-150x150.jpg" class=" srpw-thumbnail wp-post-image" alt="করোনায় আরও ২৪৬ জনের মৃত্যু, শনাক্ত ১৫৯৮৯" loading="lazy" /></a><div class="srpw-content"><a class="srpw-title" href="https://bdsangbad24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%a8%e0%a7%aa%e0%a7%ac-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af/" target="_self">করোনায় আরও ২৪৬ জনের মৃত্যু, শনাক্ত ১৫৯৮৯</a><div class="srpw-meta"></div><div class="srpw-summary"><p>[&hellip;]</p></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://bdsangbad24.com/%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%9a%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a6%9b%e0%a7%87-%e0%a6%a8%e0%a6%be-%e0%a6%95%e0%a7%8d%e0%a6%b7/" target="_self"><img width="150" height="150"  data-src="https://bdsangbad24.com/wp-content/uploads/2021/08/tuku-150x150.jpg" class=" srpw-thumbnail wp-post-image" alt="সরকার চালাতে পারছে না, ক্ষমতা হস্তান্তর করুক : টুকু" loading="lazy" /></a><div class="srpw-content"><a class="srpw-title" href="https://bdsangbad24.com/%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%9a%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a6%9b%e0%a7%87-%e0%a6%a8%e0%a6%be-%e0%a6%95%e0%a7%8d%e0%a6%b7/" target="_self">সরকার চালাতে পারছে না, ক্ষমতা হস্তান্তর করুক : টুকু</a><div class="srpw-meta"></div><div class="srpw-summary"><p>[&hellip;]</p></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://bdsangbad24.com/%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a6%be%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a7%87-%e0%a6%a8%e0%a6%b7%e0%a7%8d%e0%a6%9f-%e0%a6%b9%e0%a7%9f%e0%a7%87%e0%a6%9b%e0%a7%87/" target="_self"><img width="150" height="150"  data-src="https://bdsangbad24.com/wp-content/uploads/2021/08/mgn_1280x720_01204p00-vhsto-860x484-1-150x150.jpg" class=" srpw-thumbnail wp-post-image" alt="যুক্তরাষ্ট্রে নষ্ট হয়েছে ১০ লাখের বেশি ডোজ টিকা" loading="lazy" /></a><div class="srpw-content"><a class="srpw-title" href="https://bdsangbad24.com/%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a6%be%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a7%87-%e0%a6%a8%e0%a6%b7%e0%a7%8d%e0%a6%9f-%e0%a6%b9%e0%a7%9f%e0%a7%87%e0%a6%9b%e0%a7%87/" target="_self">যুক্তরাষ্ট্রে নষ্ট হয়েছে ১০ লাখের বেশি ডোজ টিকা</a><div class="srpw-meta"></div><div class="srpw-summary"><p>[&hellip;]</p></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://bdsangbad24.com/%e0%a6%86%e0%a6%b0%e0%a6%ac-%e0%a6%86%e0%a6%ae%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%aa%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%9b/" target="_self"><img width="150" height="150"  data-src="https://bdsangbad24.com/wp-content/uploads/2021/08/shilpa_shetty_0-150x150.jpg" class=" srpw-thumbnail wp-post-image" alt="আরব আমিরাতে মুক্তি পাচ্ছে শিল্পার নতুন সিনেমা" loading="lazy" /></a><div class="srpw-content"><a class="srpw-title" href="https://bdsangbad24.com/%e0%a6%86%e0%a6%b0%e0%a6%ac-%e0%a6%86%e0%a6%ae%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%aa%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%9b/" target="_self">আরব আমিরাতে মুক্তি পাচ্ছে শিল্পার নতুন সিনেমা</a><div class="srpw-meta"></div><div class="srpw-summary"><p>[&hellip;]</p></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://bdsangbad24.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%ae%e0%a6%a8%e0%a7%87-%e0%a6%b8%e0%a7%81%e0%a6%af%e0%a7%8b%e0%a6%97/" target="_self"><img width="150" height="150"  data-src="https://bdsangbad24.com/wp-content/uploads/2021/08/sports-150x150.jpg" class=" srpw-thumbnail wp-post-image" alt="‘বাংলাদেশের সামনে সুযোগ প্রমাণ করার’" loading="lazy" /></a><div class="srpw-content"><a class="srpw-title" href="https://bdsangbad24.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%ae%e0%a6%a8%e0%a7%87-%e0%a6%b8%e0%a7%81%e0%a6%af%e0%a7%8b%e0%a6%97/" target="_self">‘বাংলাদেশের সামনে সুযোগ প্রমাণ করার’</a><div class="srpw-meta"></div><div class="srpw-summary"><p>[&hellip;]</p></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://bdsangbad24.com/%e0%a6%b8%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%96%e0%a6%be%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%ae/" target="_self"><img width="150" height="150"  data-src="https://bdsangbad24.com/wp-content/uploads/2021/08/photo-food-minister-sapahar-02-08-2021-150x150.jpg" class=" srpw-thumbnail wp-post-image" alt="সাপাহারে খাদ্যমন্ত্রীর মতবিনিময় সভা অনুষ্ঠিত" loading="lazy" /></a><div class="srpw-content"><a class="srpw-title" href="https://bdsangbad24.com/%e0%a6%b8%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%96%e0%a6%be%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%ae/" target="_self">সাপাহারে খাদ্যমন্ত্রীর মতবিনিময় সভা অনুষ্ঠিত</a><div class="srpw-meta"></div><div class="srpw-summary"><p>[&hellip;]</p></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://bdsangbad24.com/%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%95%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be-%e0%a6%aa%e0%a7%8c%e0%a6%b0%e0%a6%b8%e0%a6%ad%e0%a6%be%e0%a7%9f-%e0%a6%b2%e0%a6%a8%e0%a7%8d%e0%a6%a1%e0%a6%a8-%e0%a6%aa/" target="_self"><img width="150" height="150"  data-src="https://bdsangbad24.com/wp-content/uploads/2021/08/02.08.21-1-150x150.jpg" class=" srpw-thumbnail wp-post-image" alt="পাইকগাছা পৌরসভায় লন্ডন প্রবাসীর অক্সিজেন সিলিন্ডারসহ বিভিন্ন উপকরণ প্রদান" loading="lazy" /></a><div class="srpw-content"><a class="srpw-title" href="https://bdsangbad24.com/%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%95%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be-%e0%a6%aa%e0%a7%8c%e0%a6%b0%e0%a6%b8%e0%a6%ad%e0%a6%be%e0%a7%9f-%e0%a6%b2%e0%a6%a8%e0%a7%8d%e0%a6%a1%e0%a6%a8-%e0%a6%aa/" target="_self">পাইকগাছা পৌরসভায় লন্ডন প্রবাসীর অক্সিজেন সিলিন্ডারসহ বিভিন্ন উপকরণ প্রদান</a><div class="srpw-meta"></div><div class="srpw-summary"><p>[&hellip;]</p></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://bdsangbad24.com/%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%95%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be%e0%a7%9f-%e0%a6%9c%e0%a6%97%e0%a6%a4%e0%a6%ac%e0%a6%bf%e0%a6%96%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a4-%e0%a6%ac%e0%a6%bf%e0%a6%9c/" target="_self"><img width="150" height="150"  data-src="https://bdsangbad24.com/wp-content/uploads/2021/08/02.08.21-150x150.jpg" class=" srpw-thumbnail wp-post-image" alt="পাইকগাছায় জগতবিখ্যাত বিজ্ঞানী আচার্য প্রফুল্য চন্দ্র রায়ের ১৬০ তম জন্ম বার্ষিকী পালিত" loading="lazy" /></a><div class="srpw-content"><a class="srpw-title" href="https://bdsangbad24.com/%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%95%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be%e0%a7%9f-%e0%a6%9c%e0%a6%97%e0%a6%a4%e0%a6%ac%e0%a6%bf%e0%a6%96%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a4-%e0%a6%ac%e0%a6%bf%e0%a6%9c/" target="_self">পাইকগাছায় জগতবিখ্যাত বিজ্ঞানী আচার্য প্রফুল্য চন্দ্র রায়ের ১৬০ তম জন্ম বার্ষিকী পালিত</a><div class="srpw-meta"></div><div class="srpw-summary"><p>[&hellip;]</p></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://bdsangbad24.com/%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%95%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%9f%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%b6/" target="_self"><img width="150" height="150"  data-src="https://bdsangbad24.com/wp-content/uploads/2021/08/IMG_20210802_121546_848-150x150.jpg" class=" srpw-thumbnail wp-post-image" alt="পাইকগাছায় প্রেমের টানে শিশু সন্তানকে নিয়ে প্রেমিকের হাত ধরে পালিয়েও শেষ রক্ষা হলনা গৃহবধু ময়নার" loading="lazy" /></a><div class="srpw-content"><a class="srpw-title" href="https://bdsangbad24.com/%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%95%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%9f%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%b6/" target="_self">পাইকগাছায় প্রেমের টানে শিশু সন্তানকে নিয়ে প্রেমিকের হাত ধরে পালিয়েও শেষ রক্ষা হলনা গৃহবধু ময়নার</a><div class="srpw-meta"></div><div class="srpw-summary"><p>[&hellip;]</p></div></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/smart-recent-posts-widget/ --></div><div id="custom_html-4" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads-3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:300px"
     data-ad-client="ca-pub-2815018576005733"
     data-ad-slot="6715047977"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-6">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="custom_html-3" class="widget_text  h-ni w-nt footer-widget footer-column-1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="footer-left">
	<p>
		@২০১১-২০২০ বিডি সংবাদ টোয়েন্টিফোর ডটকম.All Right Reserved</p>
<p>
	সম্পাদক: বিজয় ঘোষ। আইন বিষয়ক উপদেষ্টা: ব্যারিষ্টার এ.বি.সিদ্দিক।</p>
<p>
	কারিগরি সহযোগিতায়-<a href="https://ecare.com.bd/"><span style="color: #2ff778;"> Ecare Bangladesh </span> </a> Coded with ❤️️ By <span style="color: #2ff778;">SHOPNO</span>

	
	</p>
	
</div></div></div>							</aside>
						</div>
						<div class="col-sm-6">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="custom_html-2" class="widget_text  h-ni w-nt footer-widget footer-column-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="footer-right">
	<p>
		Office: Puthia, Rajshahi. Dhaka Office:1737 Janatarbag, Kadomtoli, Dhaka-1236. Mob:01711-000296, 01719-364485. 01744-721837.
E-Mail: newsbdsangbad24@gmail.com:
	</p>
	
</div></div></div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
											</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							ওয়েবসাইট তৈরি করেছে- <a href="https://ecare.com.bd" alt="Ecare Bangladesh"><strong><span style="color: #ff0000;">ইকেয়ার</span> <span style="color: #008000;">বাংলাদেশ</span></strong></a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

		<script>
			jQuery( function () { window.ocvb.init( 2 ); });
		</script><div id="floating_ads_bottom_textcss_container">
	<div id="floating_ads_bottom_textcss_wrap">
		<div id="floating_ads_bottom_textcss_ad">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Floating Ads -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2815018576005733"
     data-ad-slot="9045697843"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<div id="floating_ads_bottom_textcss_close">	
			<a href="#" onclick="document.getElementById('floating_ads_bottom_textcss_container').style.display='none';return false;" id="floating_ads_bottom_textcss_x"><img border="none" src="https://bdsangbad24.com/wp-content/plugins/floating-ads-bottom/images/close.png" alt="x"></a>	
		</div>
	</div>
</div>

<!-- Infolinks START -->
<script type="text/javascript">jQuery(document).ready(function(){jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');});</script>
<script type="text/javascript">
    var infolinks_pid = 3327160; 
    var infolinks_plugin_version = "WP_3.2.3"; 
    var infolinks_resources = "https://resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="https://resources.infolinks.com/js/infolinks_main.js" ></script>
<!-- Infolinks END --><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/bdsangbad24.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/bdsangbad24.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://bdsangbad24.com">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_43888_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://bdsangbad24.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_43888_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_43888_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://bdsangbad24.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fbdsangbad24.com%2F%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%2587%25E0%25A6%2595%25E0%25A6%2597%25E0%25A6%25BE%25E0%25A6%259B%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2580%25E0%25A6%25B0-%25E0%25A6%259D%25E0%25A7%2581%25E0%25A6%25B2%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_43888_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://bdsangbad24.com/%E0%A6%AA%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A6%97%E0%A6%BE%E0%A6%9B%E0%A6%BE%E0%A7%9F-%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0-%E0%A6%9D%E0%A7%81%E0%A6%B2%E0%A6%A8%E0%A7%8D%E0%A6%A4/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_43888_lostpasswordform"
					      action="https://bdsangbad24.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>					</div>
				</div>
						</div>
		<script type='text/javascript' id='rss-retriever-ajax-js-extra'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/bdsangbad24.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bdsangbad24.com/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.6.5' id='rss-retriever-ajax-js'></script>
<script type='text/javascript' src='https://bdsangbad24.com/wp-includes/js/comment-reply.min.js?ver=5.6.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://bdsangbad24.com/wp-includes/js/wp-embed.min.js?ver=5.6.4' id='wp-embed-js'></script>
<script type='text/javascript' src='https://bdsangbad24.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.4' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='https://bdsangbad24.com/wp-content/bs-booster-cache/98f6e84c695a4dcaae728e61dd9c6b16.js?ver=5.6.4' id='bs-booster-js'></script>

<script>
var tbfkjgonqa=function(t){"use strict";return{init:function(){0==tbfkjgonqa.ads_state()&&tbfkjgonqa.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".tbfkjgonqa-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://bdsangbad24.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){tbfkjgonqa.init()});

</script>

</body>
</html>